Blinker wird schwächer bis zum Versagen PX 200 E Lusso ohne Batterie

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Blinker wird schwächer bis zum Versagen PX 200 E Lusso ohne Batterie

      Hallo,

      seit neuestem wird mein rechter hinterer Blinker, wenn ich ihn einschalte, immer schwächer, bis er nach wenigen Sekunden garnicht mehr blinkt. Am Tacho wird dann auch nicht mehr angezeigt, dass ich blinke. mache ich die Vespa aus, und kick sie wieder an, blinkt er wieder einige Sekunden.

      Alle 3 anderen Blinker sind in der Funktion nicht beeinflusst.
      Die Glühbirnen habe ich auch schonmal getauscht, an denen liegts nicht.

      Achja, eine Batterie habe ich nicht, meine PX ist Bj. 90 und nur mit Kickstarter.

      Ich bitte um Rat
      Danke
      Kim
    • Vorweg: das Relais ist es nicht.
      Würde auf defekte Lampenfassung an/ in der Seitenhaube oder Kabelbruch bzw. defekte Lötstelle im Bereich Schalter tippen...
      Am Besten mit einem Multimeter mal testen ob Du nachdem der Blinker aus ist am Seitenhaubenkontakt (da wo die Haube in den Rahmen gesteckt wird) noch einen Impuls hast oder ob es da bereits "Tod" ist...
      Die Geschichte der Seeräuber, auch Likedeeler (Gleichteiler) oder Vitalienbrüder genannt, ist eng mit dem Namen von Klaus Störtebeker verbunden.
      Von ihm wird gesagt, daß er einen Teil der Beute gerecht an arme Leute verteilte (lik deelte).

      The bitterness of poor quality remains long after the sweetness of low price is forgotten.
    • Also, so armselig es auch ist, ich hab einfach keinen Plan wie ich mit so nem Multimeter umgehn muss. Des hab ich damals in der Schule wohl verpennt und Elektrik, is einfach grottich, ich hab NULL Ahnung davon :D

      e-mobilecentre.com/images/Digital%20Multimeter-06.jpg
      Jeder kennt es, genau so ein Multimeter hab ich auch rumfliegen, nur keine Ahnung wie man es benutzt (ich schäme mich in Grund und Boden)

      Ich bitte um kurze Erklärung, was ich messen muss.


      Beim Abbau der Seitenhaube ist mir folgendes aufgefallen: Zieh ich aus dem Metallstift, der von der Seitenhaube in den Rahmen geht, innen den kleineren Stift raus, (da wo das Kabel angelötet ist), muss ich mit ERschrecken feststellen, dass ovn den Kupferdrähten nur noch die Hälfte angelötet ist. Könnte daran leigen oder? das wird ein Akt des zu repariern, mit unsrem grottichen Lötkolben.
    • Na da haben sich ja Zwei gefunden...
      Den Roten hältst Du an den Backenkontakt, den Schwarzen an Masse.
      Einstellen musst Du das Ding auf Wechselspannung was mit dem Tilde gekennzeichnet ist (~). 200 sollten reichen :D
      Wenn das Biest nicht zu träge ist, sollte es in dem Moment, bei dem es einen Impuls bekommt, die Stromstärke anzeigen.
      Ich hab´ meinen Backenkontakt mit so nem Piepser aus meinem Proxxon-Kasten getestet. Der leuchtet schön rot und piepst wenn er Spannung bekommt :D

      Ich fahr´ gleich zu meinem Elektriker, den frage ich sonst noch mal...

      Und ja, könnte daran liegen (an den Kabeln)...
      Die Geschichte der Seeräuber, auch Likedeeler (Gleichteiler) oder Vitalienbrüder genannt, ist eng mit dem Namen von Klaus Störtebeker verbunden.
      Von ihm wird gesagt, daß er einen Teil der Beute gerecht an arme Leute verteilte (lik deelte).

      The bitterness of poor quality remains long after the sweetness of low price is forgotten.
    • Danke Likedeeler,

      die Sache hat sich erledigt. Ich hab dank deiner Anleitung :D mal gemessen ob da auf der Seite überhaupt noch n Impuls vorhanden is. War da.

      Also hab ich mich ma an des Kable gemacht und habs gelötet. Ein Akt, sag ich nur^^
      Hört sich so billig an, aber hat mich ne halbe stunde gekostet des Kabel zu flicken. Der Metallspint an den das alte Kabel geklemmt war, hat nnicht mehr in das röhrchen gepasst nachdem ich des alte Kabel aus dem Stift gefummelt hab und ihn dabei etwas aufgebogen hab...
      Dann konnte ich das alte Kabel nicht mehr von unten durch das röhrchen schieben, also hab ichs an nen Draht gelötet...

      Kurz vorm Durchdrehn, hab ichs dann irgendwie reingefriemelt alles.

      läuft!

      Danke