Probleme beim Reifenwechsel

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Probleme beim Reifenwechsel

    Hallo

    Also erst einmal, ja, ich habe die Suchfunktion benutzt und auch den anderen Thread über den Reifenwechsel gelesen...

    Zu meinem Problem. Ich habe eine PX 80 und einen defekten Hinterreifen. Ich habe mir inzwischen neue Reifen u Schläuche besorgt (waren schon ziemlich alt) und wollte Sie gestern montieren.

    Den Reifen vom Roller abmontieren war kein Problem, Bierkiste hinten untergeschoben und abgeschraubt.Das Ablösen der Felgenteile war schon schwer genug, das größere Teil der Felge klebte ziemlich stark an der Felge, aber es ging doch (mit einem Schraubstock an der Uni)

    Beim montieren des neuen Reifens habe ich aber ziemlich Probleme. Ich bekomme das große Felgenstück einfach nicht weit genug in den Reifen rein, es geht ziemlich schwer.

    Ich bin dabei folgendermassen vorgegangen:
    1. Schlauch in Reifen rein, leicht aufgepumt.
    2. In grosses Felgenstück Ventil durchgeschleift, und dann an den Reifen angepresst. Sogar wenn ich draufstehe (war ein Tip auf einer anderen Seite) geht der Reifen einfach nicht komplett an die Felge sondern es bleibt ein Spalt von bis zu 1 cm.
    (ja, der Reifen hat die richtige Grösse....)

    Mit Mühe und Not könnte ich das Gegenstück verschrauben, weiss aber nicht ob das so gut ist für die Felge, da ja Spannungen da sind.

    Oder reicht das so und ich muss einfach nur viel Druck auf den Schlauch machen und der Reifen presst sich von selbst an die Felgenwand?

    Habe gelesen dass Seifenwasser auch helfen soll, hat aber bei mir nicht viel gebracht.

    Gibt es da einen ultimativen Tip wie man das am besten macht, habe nirgendwo was genaues gefunden. ?( ?( ?(

    Zur Not könnte ich auch zu einem Händler gehen, aber das Geld möchte ich mir lieber sparen, und in der Nähe ist der gerade auch nicht.
  • Hi,

    aus meiner Sicht hast du alles richtig gemacht.

    Die beiden Felgenteile so weit es geht zusammenbringen und dann die Muttern ansetzen. Aufpassen, dass sich der Schlauch nicht dazwischen befindet. Dann alles fest verschrauben und aufpumpen. Dann drückt sich der Reifen richtig auf die Felge.

    Ich habe es mir noch einfacher gemacht. Die Orginalschrauben sind dafür ein bisschen kurz. Ich habe sie rausgeschlagen, die Felge geschliffen, lackiert und dann mit M8 er Schrauben und Muttern versehen. Natürlich auch mit Unterlegscheibe und Sprengring.
    Die Schrauben ein bisschen länger wählen als die Orginalen und du hast keine Probleme mehr.

    Ich würde in diesem Bereich allerdings keine Edelstahlschrauben empfehlen. Sind zu schwach auf der Brust ...
    Gruß Dirk

    "Eine Vespa sieht ihren Schwestern nur so lange ähnlich, bis sie in die Hände ihres ersten Besitzers fällt"

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von muelldi ()

  • OK, dann werde ich es heute abend nochmal probieren, und danach zur nächsten Tankstelle um den Reifen aufzupumpen.
    War mir eben nicht sicher ob das so geht, also aufpumpen und dass der Reifen von selbst an die richtige Stelle rutscht.

    Machst Du noch Talkum oder Babypuder an den Schlauch? Habe irgendwo gehört dass das ganz gut sein soll. Meines Wissens nach sind die Schläuche aber bereits eingepudert, oder?
  • Hi,

    in dieser Richtung habe ich nichts gemacht. Die Schläuche haben aber eigentlich eine derartige Beschichtung.
    Gruß Dirk

    "Eine Vespa sieht ihren Schwestern nur so lange ähnlich, bis sie in die Hände ihres ersten Besitzers fällt"
  • Ich hoffe, Du hast die Felgenhälften erstmal vom Rost befreit. Dann die eine Hälfte auf den Tisch legen, Reifen drauf, Schlauch rein und Ventil durchs Loch. Dann etwas Luft in den Schlauch, dass er schön im Reifen liegt-verhindert ein Einklemmen des Schlauchen zwischen den Felgenhälften. Zweite Hälfte drauf und die beiden Teile zusammendrücken und die Muttern drauf. Dann schön gleichmäßig anziehen. auf 2, 5 bar aufpumpen bis Reifen richtig auf der Felge sitzt und danach den Reifendruck wie gewünscht einstellen.

    Gruß
    Daniel
  • Tolles Forum, schnelle Antworten, ich glaube hier werde ich noch öfters mit dem ein oder anderen Problemchen anrollern.... da wäre z.B. mein nichtfunktionierender Tacho, obwohl die Welle ziemlich neu ist.....

    Aber erst einmal werde ich heute abend den Reifen montieren....
  • Zu deinem Tacho.

    Da ist wahrscheinlich das Ritzel unten am Antrieb kaputt oder einfach nur fest.

    Ausbauen und reinigen und evtl. Teile tauschen...
    Gruß Dirk

    "Eine Vespa sieht ihren Schwestern nur so lange ähnlich, bis sie in die Hände ihres ersten Besitzers fällt"
  • So, habe es jetzt hinbekommen; ging wunderbar. Habe jetzt Seifenwasser genommen und die Felge möglichst gerade zusammengeschraubt. Das Aufpumpen hat den Rest gemacht, da war ich mir nicht so sicher. Dann ein wenig überdruck und der Reifen sas eie eine eins, sind übrigens S1. Jetzt bin ich am überlegen ob ich den vorderen auch wechseln soll, ist besser wenn ich 2 gleiche habe, oder?
  • Hallo

    kommt aufs Profil und das alter des Reifens an. Aber ich würde beide wechseln. Fahre in der Freizeit auch noch Motorrad und da ist es so, wenn der hintere schlapp ist, siehts mit dem Vorderen auch nicht mehr gut aus. Und zwei verschiedene Reifentypen machen sich beim Fahrverhalten meist negativ bemerkbar. Bei Vespas habe ich aber die Erfahrung noch nicht da ich erst am restaurieren bin.
    Aber man Bedenke:
    Die einzige Verbindung zwischen Vespa und Fahrbahn ist der Reifen. Und diese Verbindung ist auch nicht unbedingt gross.

    Ach ja man kann auch noch Silikonspray zum montieren des Reifens nehmen.
    Gruss