Sicherung E-Startet??

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hey ihr!
    jetzt hat sich wohl die größte Niete bzgl. Schrauben etc. hier angemeldet, aber jeder fängt ja mal irgendwie an, oder versucht es zumindest!

    Ich fahre nun seit 4 jahren meine geliebte PK50XL2 mit E-Starter (und 4-Gang, falls das jemanden interessiert). Seit kurzem geht aber der E-Starter nicht mehr. tut keinen Zucker mehr, wenn ich ihn bediehne. hab jetzt mal in der Gebrachsanleitung nachgeschlagen, und da steht, man solle die sicherung überprüfen...

    Meine Frage WO find ich die und wie kann ich die Testen, bzw. ist das für mich als absoluter Anfänger machbar?? *g*

    Danke für eure Hilfe!
  • tun die blinker noch weil wenn ja kann es die sicherung eigentlich net sein aber trotzdem kansch se mal überbrüfen
    also linke seitenklape aufmachen dann isch da die batterie da geht ein rotes kabel ab dem folgsch du dann müsst ein kleiner kasten sein und da geht das kabel rein und wieder raus dann kommt ein weiterer kasten da isch die sicherung drin einfach aufmachen und tauschen da brauchsch net mal werkzeug
    es gehört ne 7,5A sicherung rein aber ich hab ne 5A reingemacht weil ich keine andere hatte
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • also die blinker funktionieren einwandfrei, auch die hupe bei eingeschalteter zündung...
    okay, die sicherung hab ich schon selbst entdeckt, dann war das das richtige. kann man die irgendwie testen oder einfach nur austauschen...
    oder an was könnte es denn evt. noch liegen, dass er keinen mucks mehr tut ???
  • also wenn man durch die sicherung guck müsste da so eine art s sein wenn des noch ganz ist ist sie in ordnung
    dann kannsch noch mit nem messgerät brüfen ob die leitungen und der schalter noch in ordnung ist
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • also, so wie ich das seh, ist die sicherung noch funktionstüchtig, zumindest ist der draht noch ganz und nicht durchbrochen / getrennt....

    was ist das für n messgerät und wie mess ich das denn? oder ists leichter,ich geb fahr einfach mal in ner werkstatt vorbei und die sollen sich drum kümmern?
  • also wenn du wirklich keine ahnung hasch dann soltesch in werkstatt gehen aber eigentlich kansch des selber
    da gibts so multifunktionsgeräte kosten ein par euro meins hat 7€ gekostet da isch ne anleitung dabei wie man was mist also ob noch strom durchkommt und wie viel usw. aber an die kabel isch en bischen schwer ranzukommen wenn dir des net zutrausch gesch in ne werkstatt aber des wird net ganz billig weill der ein parr stunden damit beschaftigt sein wird
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • hab vor noch gelesen, dass anlassprobleme bei e-startern auch mit dem anlassrelais zu tun haben können...
    was kann man da machen und wie überprüf ich das?
    kann ich die 4 kabel (in so weißen plastikummantellungen) einfach rausziehen und dann das relais abschrauben?
  • hi flixx,
    nichts leichter als das, einfach zündung an und den starterknopf drücken. hörst du ein leises klacken dann ist der magnetschalter in ordnung. hörst du nichts ist er nicht in ordnung. dann mach die linke backe ab und schraub das ersatzrad raus. rechts hinter der batterieaufnahme ist das anlasserrelais (magnetschalter) gibt es bei sip zu kaufen, kostet um die 14 euro. so, was is nun wenn du das klacken hörst aber der anlasser trotzdem nicht will => das kann mehrere ursachen haben. Kohlen vom Startermotor verbraucht, Startermotor defekt (eher unwarscheinlich und sehr teuer, 164 Euro) oder Anlassergetriebe defekt (der Anlasser hat oben an der Welle ein Tellerrad, das Getriebe auch. Das Tellerrad am Getriebe könnte gebrochen sein und damit den ganzen Mechanismus blockieren. Das hatte ich auch schon mal. Ist auch sehr teuer. Das Getriebe gibt es nur über Piaggio direkt. Kostet fast 200 Euro. Billiger ist die komplette Getriebewelle, die kostet nur 126 Euro. Die Wellenteile gibt es leider nicht alle). Also wenn dein Magnetschalter funzt aber der Anlasser nicht kauf dir über eBay einen neuen anlasser, da werden öfter mal welche angeboten. Zur info, die PX Anlasser sind alle gleich und passen wirklich in jede px.
    PS ich hab grad einen nagelneuen Anlasser rumliegen.
  • also klacken höre ich nicht. zündung ist an, kupplung gezogen, aber da tut sich gar nichts!
    wenn ich dich nun richtig verstanden hab, sollte ich also nen neuen magnetschalter kaufen und VERSUCHEN ;o) ihn einzubauen, richtig? meine erste herausforderung! *gg*
  • ja dann solltesch dir ein neues kaufen aber keine sorge des isch noch eine der leicheren aufgaben
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik