Zündkerze verrusst

  • Hallo Leute


    Habe echt ein Problem ,meine Zündkerze VERRUßT immer .
    Morgens eine neue eingebaut Abends hatte ich das gleiche Problem .
    Ich fahre ne 50N mit 75ccm Polini, 16/16 Vergaser mit 75HD ,
    und ne W4AC Zündkerze


    Gruß

  • Hoi!
    Könnte an deinem Gemisch liegen! Mit Synthetik-Öl habe ich diese Problem in den Griff bekommen. Vielleicht kann das auch dein Problem lösen!
    MFG
    Thomas

  • Ich tippe mal auf falschen Zündzeitpunkt oder auf zu fettes Gemisch.
    Hast Du die Zündung abgeblitzt nachdem Du den Polini eingebaut hast? Wenn ja: auf wieviel Grad?
    Schon mal ne andere Hauptdüse probiert?

    Die Geschichte der Seeräuber, auch Likedeeler (Gleichteiler) oder Vitalienbrüder genannt, ist eng mit dem Namen von Klaus Störtebeker verbunden.
    Von ihm wird gesagt, daß er einen Teil der Beute gerecht an arme Leute verteilte (lik deelte).


    The bitterness of poor quality remains long after the sweetness of low price is forgotten.

  • Ich würde es andersherum probieren.
    Nicht die HD verkleinern, sondern den Luffi gründlich reinigen, und das Gemisch für die Leerlaufdrehzahl anpassen

  • Hallo Leute


    Ich habe eins vergessen zu Schreiben .
    Das ich meine 50N auf 12V Umgebaut habe
    und ich jetzt ne Elektronische Zündung habe.
    Ich hab den Zündzeitpunkt noch nicht abgeblitzt ,
    es könnte auch sein das die zu früh oder zu späht Zündet.
    Mit eine kleinere HD 65 war es auch nicht anders .


    Das komische ist immer wenn ich eine neue Zündkerze
    Einbaue lauft der Motor anfangs 1 A .


    Müsste doch mal abblitzen lassen. .da ich beim Umbau die
    Teile von ne PK50 XL umgebaut habe.
    Die Kurbelwelle mit dem großen Konus , Zünderplatte, Lü.Rad.
    Und vielleicht die die Zünderplatte nicht in richtige Stellung steht ?