stromproblem bei vespa px nach lackieren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • stromproblem bei vespa px nach lackieren

      Habe meine Px125 zerlegt,lackieren lassen und wieder zusammmengeschraubt.Jetzt hab ich das Problem dass kein Blinker mehr funktioniert.Beim ersten Versuch hat das Licht und Rücklicht geblinkt(machts jetzt aber nicht mehr obwohl ich nichts verändert habe).Die momentane Situation ist diese:Blinkerschalter links-Licht glimmt nur noch , Blinkerschalter rechts-Licht geht aus,Blinker in beiden Stellungen ohne Funktion.Habe die Kabel vom Klemmmbrett(unter Kaskade) zum Blinkerrelaise auf Durchgang geprüft,das ist ok haben aber gegeneinander auch Durchgang.Am Unterboden wurde ein kleines Loch mit Blech überdeckt und festgeschweißt. Kabelbaum defekt oder anderes Problem? Wer kann mir helfen?
    • Bin einen Schritt weiter gekommen.Blinker rechts funktionieren jetzt.Aber links geht nichts.Bei Blinkerschalter links Blinkt gelegentlich das Licht,meistens gehts aber nur aus sobalt man den Schalter nach links betätigt.Habe mal im Klemmbrett (Kaskade)das grüne Kabel das nach hinten zum Relaise geht auseinander gezogen dadurch war das Problem mit dem Licht weg,Blinker hinten hat funktioniert,vorne aber nicht.Zusammengesteckt ist das Lichtproblem wieder da.
    • Der grüne Draht geht hinten auf die Elektrikzentrale (auf G)und aufs Blinkerrelaise.Wenn ich ihn im Klemmbrett trenne und wieder zusammenstecke blinkt beim ersten Versuch das Licht,bei weiteren Versuchen geht das Licht nur noch aus.Das Kabel wieder trennen und wieder zusammenstecken gehts von vorne los.