PK 50 XL geht ständig aus. Fahrfehler?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 XL geht ständig aus. Fahrfehler?

      Hallo!
      Bin seit kurzem Besitzer einer knallroten Vespa PK 50 XL.
      Leider geht sie mir an der Ampel immer aus. Ich kann mir das nur mit einem Fahrfehler meinerseits erklären.Also: ich fahre langsam auf die Ampel zu und schalte auch runter und bremse.Sobald ich stehe stottert die Lady kurz und geht aus.
      Was mache ich nur falsch? Bitte erklärt mir das! Ich blockiere sonst immer den Verkehr!
      Danke schonmal!
      Viktoria
      ... und sie läuft ...
    • blöde frage: du ziehst schon die kupplung kurz bevor sie steht und schaltest dann in den leerlauf?

      generell brauchst du vor ner roten ampel nicht runterschalten sondern lass sie einfach rollen bremse und zieh dann die kupplung bevor sie stehen bleibt und schalte in den leerlauf (letzterer hackelt manchmal, d.h. dan zur not mit gezogener kupplung stehen und kupplung leicht kommen lassen und nochmal versuchen den leerlauf reinzubekommen)

      viele grüße,

      stef
    • dann ists aber schonmal sicher kein fahrfehler (ausser du hast den choke noch draussen)
      - wenn sie wirklich im leerlauf ausgeht und nicht auf dem weg dahin (kupplung oder so) würde ich erstmal die vergasereinstellung checken.

      wenn sie auch kein gas nimmt wie du schreibst ist wahrscheinlich auch nicht die leerlaufeinstellung sondern vielleicht was an der gemischschraube - dreh mal die zündkerze raus und schau die an und meld dich dann nochmal
    • Hi,

      ich würde auch erst einmal die Sitzbank hochklappen, das putzige kleine Werkzeugkäst`chen raus und das Leerlaufgemich am Vergaser einstellen. Die Leerlaufdüse ist diese nette, kleine Schraube, die oben auf dem Vergasergehäuse sitzt. Ich würde den Roller starten, die Düse ganz reindrehen, bis der Roller beginnt abzusterben und dann langsam wieder rausdrehen, bis er sauber läuft. Du solltest hierbei soweit öffnen, dass Du ggf. bei Einsatz von Verbrauchern (Licht, Blinker usw.) ebenfalls einen sauberen Lauf des Motors hast. Wenn der Roller kalt ist, ist es eh normal, dass die ganze Elektrik den Motor in die Knie zwingt.

      Sollte das nichts birngen, dann könnte die Leerlaufdüse verschmutzt sein. D.h., dass Dir dann nix anderes übrig bleibt, als den Vergaser ein wenig zu zerlegen. Die Düse mit z.B. Benzin oder Lösungsmittel zu reinigen, mit Druckluft zu reinigen und wieder einzubauen.

      Dann könnte da noch:

      a) der Choke nicht richtig schließen
      b) Bei Schaltgetrieben die Dichtung zwischen Vergaser und Drehschiebereinlass defekt sein

      Das würde ich aber erst einmal hintenanstellen.

      Also, viel Spaß beim testen.

      Wespafan
    • Danke!

      Hey!
      Also schonmal danke. Vergaser wollte mir ein Freund einstellen, dann lass ich den gleich mal die anderen Sachen checken!
      Standgas hab ich aber schon eingestellt!
      Danke für die vielen Tips!
      Viktoria
      ... und sie läuft ...
    • @ Victoria: Wir kennen uns ja schon. :) Ich hatte/habe die gleichen Probleme. Vielleicht haben unsere beiden Hübschen die falsche Farbe?! ;)
      Jedenfalls habe ich auch das Gefühl, dass es was mit dem Licht und der Außentemperatur zu tun hat. Schaltet man nämlich den Scheinwerfer an der Ampel aus läuft sie gut weiter...
      Aber wenn Du weißt, wie das Problem zu lösen ist, dann komm wirklich mal bei mir vorbei und lass' mich an Deinen Erkenntnissen teilhaben.
      Ich trau mich nicht, meine erst Schraube alleine rauszudrehen...

      Bis dahin behelfe ich mir mit leichtem Gas geben im Stand - eher unfein, aber schaden tut es ja nicht direkt, oder? <-- Frage an die Profis!
    • Vespa Fahrer Avatar

      Lou schrieb:

      Schaltet man nämlich den Scheinwerfer an der Ampel aus läuft sie gut weiter...


      Na dann is das Problem in zwei Sekunden erledigt.......
      - einfach die Schraube am Gasschieber (da wo er aufliegt) etwas weiter reindrehen- am besten bei gestartetem Motor mit Licht
      - dann suchst du dir die Drehzahldie dir gefällt und fertig ist

      ...............probiers aus dann wird deine Beziehung zur Vespa immer enger :thumbup:

      MfG
      " Gib Gas, hauptsache es zieht dir die Falten aus dem Sack "

      ------------------------------------------

      Suche:
    • Bezüglich Vergaser reinigen und einstellen ist hier alles eigentlich super beschriebe und bebildert.

      KLICK
      SUCHE:

      ** Zylinderhaube für meine ACMA V56

      ** Rückspiegel, am liebsten einen Eckigen

      **Einen gebrauchten Auspuff für meine ACMA
    • @Vespafan: Will dich nur mal darauf hinweisen, dass die Leerlaufdüse nicht im Vergaserinneren sitzt, sondern von aussen ins Gehäuse geschraubt wird!

      Und einstellen nur nach Anleitung, und bei warmem Motor! 1,5 umdrehungen von Block ist der Richtwert und der Motor sollte erstmal anspringen!
    • jop. zu der sache mit dem licht: ich drück dir die daumen, dass es bleibt wie es ist, ansonsten würde ich zu 90% auf das pickup setzen. kostet 15 euro und n halbe stunde gefummel das zu wechseln. ist aber trotzdem nervig
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Hab mir damals nen neuen 16.16er Gaser geholt, der lief mit 1,5 Umdrehungen wie Dreck!

      Nach Einstellung, stand die Schraube fast auf Block! Glaube die Vergaser werden irgendwo in China von Kindern produziert! Qualität = Schrott!

      Die Gemischschraube hatte im Gewinde so viel radial Spiel, das sie fast rausgefallen wäre, hab dann eine vom 10er Gaser verbaut und die Sache war gegessen! Aber schon interessant wie viel schrott heute produziert wird!!!

      Kann nur empfehlen gebrauchte Vergaser zu kaufen, zumindest Grundkörper!!!
    • Leerlaufänderung beim Einschalten der Beleuchtung

      Vespa Fahrer Avatar

      Lou schrieb:

      Jedenfalls habe ich auch das Gefühl, dass es was mit dem Licht und der Außentemperatur zu tun hat. Schaltet man nämlich den Scheinwerfer an der Ampel aus läuft sie gut weiter...
      Hallo Lou,
      Das o.g. Verhalten ist bei einem 50er Motor vollkommen normal. Beim Einschalten der Beleuchtung muss der Motor die zusätzliche Leistung von ca. 50W aufbringen und das macht sich mit verringertem Leerlauf bemerkbar.
      Beim Fahrradfahren merkst du ja auch, dass es schwerer zu treten ist, wenn der Dynamo mitläuft.
      Da du ja wahrscheinlich überwiegend mit Beleuchtung fahren wirst, dreh den Leerlauf einfach etwas höher.

      Das geht wie folgt:
      - Motor warmfahren
      - Beleuchtung ausschalten
      - Motor ausmachen und Roller auf den Ständer stellen
      - Sitzbank hochklappen
      - Plastikwerkzeugkästechen rausnehmen
      - Den Gasrehgriffam Lenker hin und herdrehen und gleichzeitig im Vergaraum beobachten, welcher Hebel sich dabei bewegt.
      - Motor starten und im Leerlauf laufen lassen
      - An dem beweglichen Hebel ist eine kleine Rändelschraube die du nun soweit im Uhrzeigersinn
      verdrehst, bis der Leerlauf etwas höher ist
      - jetzt Beleuchtung einschalten und an der Rändelschraube den Leerlauf so einstellen dass der Motor nicht ausgeht
      Das war's

      Wenn du das Schritt für Schritt so machst, kannst du bei dieser Aktion nichts verkehrt machen.
      Du wirst halt nur merken, dass der Leerlauf beim Fahren ohne Beleuchtung etwas höher ist.

      Wenn dir an der Beschreibung etwas unklar ist, ruf mich an

      Viel Erfolg beim schrauben

      Cirlu