Tachonadel "springt"

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Tachonadel "springt"

      Hallo Zusammen,
      Habe mir erst vor kurzem einen Rundlicht-Tacho in meine ital. V50 nachgerüstet.
      Nachdem dieser 3 Monate gut lief, springt die Nadel jetzt ab einer Geschwindigkeit von ca. 40km/h hoch. Darunter verhält sich der Tacho ganz normal.
      Hab den Zug der Tachowelle schon überprüft und neu eingefettet, er läuft gut und ist nirgends eingeklemmt.
      Es kann doch nicht sein, das der Tacho nach so kurzer Zeit schon seinen Geist auf gibt...

      Woran könnte es noch liegen? Kennt jemand dieses Problem (und weiss was zu tun ist..)?

      Gruß Ben
      Meine Vespa verliert kein Öl. -> Sie markiert nur ihr Revier!!
    • Kenn das auch bei meiner. Ist ja (so denk ich) auch nur eine gesteckte! Ich habe letztens an meiner einfach unten wo die Tachowelle aus der Gabel kommt VORSICHTIG ! dran gezogen so das etwas Spannung drauf ist und schwupp fuchtelte sie nicht mehr so hin und her.
      Suche: PK50 Monositzbank
      Trittblech V50
      DVD -Rollerschrauberservice Vol. 4- Vespa Klassik

      Bitte Angebote schicken
    • Hab das Problem auch, nur extremer.
      Sobald man einigermaßen fährt (10-20 km/h), spielt die Tachonadel Scheibenwischer.
      Um das Problem einzugrenzen, hab ich mal den Tacho einer anderen Vespe probiert, der funktionierte tadellos.
      Vielleicht hast du ja auch die Möglichkeit mal nen anderen zu probieren.
      Ich werde jetzt mal versuchen, meinen zu öffnen und zu reparieren, zur Not muss halt ein neuer her.

      Bau den Tacho doch mal aus und schau durch das Loch im Lenker, ob sich die Tachowelle gleichmäßig dreht.
      Könnte ja auch sein, dass dein Tachoritzel hinüber ist.