Motor verschluckt sich beim Gasgeben (PX80 alt)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor verschluckt sich beim Gasgeben (PX80 alt)

      Hoihoi!

      Ich bin mir zwar nich ganz so sicher ob der Titel mein Problem gut umschreibt aber ich fang einfach mal an! :love:

      Also ich bin heut von dr Schule heimgefahren, aufm Heimweg noch kurz zur Tanke. Nachm Tanken bin ich dann noch so ca 500 Meter gefahren und dann hat meine Vespa kein Gas mehr angenommen. Schub war sofort weg und ich bin stehen geblieben. Naja ich hab dann noch weiter Gas gegeben und sie damit am Leben gehalten. Aber sie hat eben nicht mehr hochgedreht sondern war nur etwa im mittleren bis unteren Drehzahlbereich.
      Ich hab se dann kurz ausgemacht und sie dann angeschoben nachdem sie durch kicken nich angegangen ist. Naja sie hat aber wieder nich hochgedreht sonder stotterte so vor sich hin und konnte auch nur durch Vollgas am Leben gehalten werden.
      Hier mal ein Sound wie sich dis dann anhört:
      rapidshare.com/files/146575680/Vespa.amr.html

      (Is zwar amr Format aber mit Quicktime gehts^^)

      Naja ich hab mich dann vorher mal an mein Motor gemacht. Erstmal Zündkerze rausgeschraubt und angeschaut. Die war feucht wie ne Mumu ^^ was aber aufgrund der vielen Fehlzündungen auch nich sehr verwundernswert war :P Ich hab se dann auch mal im Stecker zünden lassen, aber irgwie hatte ich nicht wirklich guten Funken. Ich hatte dann mal die Kerze von meinem noch nich verbauten 100er Zylinder (Ich hoff die passt auch für den 80er^^ Also rein ging se mal ganz gut ;) ) eingesetzt aber da hats auch nich wirklich gefunkt.

      Hab mir dann mal die Kabel angeschaut und an meiner Zündung war das rechte Kabel (grün) auch n bissel am Schuh aufgescheuert. Hab dann n neuen Schuh drüber und wieder rein.

      Problem is aber nach wie vor dass sie nicht hochdreht bzw n Stück über Standgas herumstottert.

      Ich hoff ihr könnt mir helfen und bitte sagt nich ich brauch ne neue Zündung :D

      Danke
      Gruß Thomas

      P.S. Fahren kann ich noch im ersten Gang aber eben nur seeeehr stotternd und mit geschätzen 10 km/h^^
      Warum ist am Ende des Gelds eigentlich immer noch so viel Monat übrig?!
    • Die üblichen Verdächtigen.Gaser und Tank Sauber machen.Hohl dir ne passenden Zündkerze und Prüfe nochmal das Funkenbild(Bläulich stark oder Gelblich schwach)
      Set Up: 221 Malle Döner mit allem.
    • Hmmm Aber Gaser und Tank glaub ich eher nicht dass s Problem is.
      Weil sie hört sich eher danach an als würde sie falsch zünden ab einer bestimmten Drehzahl.
      Zündkerze glaub ich eigentlich auch nicht weil sobald se läuft und ich Gas geb bleibt se ja auch an => Funken is da.
      Komisch kommt mir nur vor, dass wenn ich se ankick am Anfang gar nich kommt und dann auf einen Schlag aber läuft.

      Thomas
      Warum ist am Ende des Gelds eigentlich immer noch so viel Monat übrig?!
    • hi! nee, das problem hatte ich vorher schonmal, da hatte sie richitge zündaussetzer und hat sich, wie du auch schreibst verschluckt. das hatte ich jetzt nicht, da war es so, dass einfach kein gas angenommen hast wenn sie ein paar minutchen an der amoel stand. bei meinem problem vorher, dass so klingt wie die schilderung hier, war der halbmondkeil verschliessen und so hat sich der zündzeitpunkt verstellt. fing an mit ein bisschen hüsteln und irgendwann ging nix mehr. da ich nix zum abblitzen hatte, hatte ich im forum gesucht und auch ne anleitung gefunden, wie man den zeitpunkt ohne abblitzen einstellen kann. das war dann doch fisselig und kompliziert, also hab ich den halbmondkeil erneuert und in der werkstatt den zzp einstellen lassen.

      bei dir sass der auspuffkrümmer nicht ganz drauf, aber das problem ist nicht behoben wenn du die zündung noch einstellen willst?

      viel glück und grüße,
      linda