Motor dreht nicht hoch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor dreht nicht hoch

      Hallo'!
      Habe ein Problem mit einer V 50 N: Im Leerlauf läuft der Motor gut, unter Last dreht er aber nicht hoch und erreicht maximal 35 km/h. Es ist ein Dell orto 160/10 mit 72 Hauptdüse sowie ein 75 ccm Zylinder von Polini verbaut.
      Ich habe versucht, den ZZP auf 17 ° vor OT einzustellen, aber irgendwie funktioniert das nicht so wie es sollte.
      WEnn ich die Zündgrundplatte gegen den Uhrzeiger verdrehe, springt sie sofort an, aber bricht unter Leistung auch zusammen.

      Woran könnte das liegen?

      Vielen Dank schonmal für Rückmeldungen.

      Andi
    • ich habe bei einer meiner vespen das gleiche problem. ich habe bisher schon alles getauscht, was in frage kommt:

      - vergaser dreckig, verstellt
      - unterbrecher falsch eingestellt oder kaputt
      - kondensator neu
      - zündkerze defekt
      - nicht genügend sprit am vergaser
      - kolben falschrumm eingebaut
      - kolbenringe/zylinder hinüber
      - zündspule hinüber

      bei mir hat alles nichts geholfen. nun vermute ich eine defekte drehschieberfläche und werde daher den motor spalten.
    • Ach, du Sch.... Also, ich hoffe , dass Du den Fehler findest. Ich weiß halt nicht, ob es eher ein Zündungs- oder Vergaserproblem ist , da ja laut Erfahrungsberichten zufolge der 160/10 zu klein sein soll. Da er unter Last keine ordentliche Leistung aufbaut, nehme ich an, dass die Kompression zu gering ist.
      WErde nachher nochmal an die Einstellung des ZZP gehen. Irgendwie habe ich das mit dem Einstellen noch nicht ganz geblickt.
      Wenns nicht funktioniert, werde ich wohl mal eine größere Hauptdüse ausprobieren.
    • 72er HD ist bei 16.10er vergaser viel zu fett. da wirst du irgendwas um 60 bis 65 brauchen. oder alternativ den vergaser einlassseitig auffräsen, dass er mehr luft kriegt.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Also ich hoffe doch auf jedenfall hatte ich zwei dicke riefen im zylinder und somit wahrscheinlich kompressionsprobleme.
      Dazu kommt noch die wahscheinlich falsch eingestellte Zündung.
      Ich weis auch nicht was der Vorbesitzer sich dabei gedacht hat.
      Der Roller is zuzeit komplett zerlegt und es kommt ein neuer Zylinder drauf. Hoffe die sache ist damit durch.
    • Zündzeitpunkt

      Moin!
      Nee, so hört sich zumindest meiner nicht an. Er springt super an und du denkst, jetzt muß der mördermäßig ziehen, aber sobald man dann losfahren will, dreht er nicht höher als geschätzte 4000 U/min.

      Irgendwie habe ich das mit dem Einstellen des ZZP nicht gecheckt.
      1. Wieso und wie soll man nach Einschrauben des Kolbenstoppers noch eine halbe Umdrehung weiterdrehen ?
      2. Markiere ich den Totpunkt auf dem Lüfterrad und/oder am Motorblock ( also ein fester Punkt)?
      3. Wo markiere ich den Punkt für die 17 ° Vorzündung ?

      Werde gleich mal eine kleinere Düse einbauen, es sabbert sowieso ganz ordentlich aus dem Auspuff.