Nach Auspufferneuerung springt PK50 XL nicht mehr an!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Nach Auspufferneuerung springt PK50 XL nicht mehr an!

    Ich habe seit August eine gebrauchte PK 50 XL Automatik über ebay ersteigert und war auch bis jetzt immer total zufrieden damit-
    Klar,Sie hat igre schönheitsfehler,und ist auch nicht mehr die jüngste,aber ich bin ein totaler Vespa-Fan geworden.
    Nun ist leider vor 3 Wochen der Auspuff kaputt gegangen sprich er ist halb abgefallen (war etwas laut am Ende). Also habe ich einen neuen SITO-Auspuff einbauen lassen!
    Alles schön und gut, das Problem ist nur, dass ich Sie seit dem Einbau nicht mehr richtig starten kann. Wenn ich standgas gebe,passiert gar nix, ich muss erst Vollgas geben,damit Sie sich überhaupt langsam bewegt.Dann fährt Sie auch los,nicht so schnell wie vorher,aber Sie fährt!
    Halte ich dann an der Anmpel an,geht Sie aus,solbald ich das Gas drossel!
    und noch viel seltsamer ist,dass ich nur bei geschlossenem Benzinhahn fahren kann,bei geöffnetem hört es sich immer so an,als ob sie absäuft!

    Die Meister aus der Werkstatt,wo ich es hab machen lassen, sagte erst, dass Sie nicht anspringt,weil der Auspuff erstmal eingefahren werden muss. Ok,ich habe den Auspuff jetzt gute 100 km eingefahren,so gut es bei durchschnittlich 20 km/h eben geht(schneller fährt Sie nämlcih seit dem Einbau des Auspuffs nicht mehr), aber verbessert hat sich nichts in der Laufeigenschaft!
    ich rief also erneut in der Werkstatt an und sagte, dass es wohl nicht daran liegen könnte,dass der Auspuff erste eingefahren werden muss-das hab ich ja nun gemacht,und es ist nicht besser geworden.
    Dann hieß es plötzlich,dass das Problem nicht am Auspuff liegt,sondern an 1000 anderen Dingen,die die Vespa PK 50 XL so unbeliebt macht-
    Ich wär dem Kerl am leibsten an den Hals gesprungen.
    Naja,er meinte,er wüsste nicht,ob es der Vergaser,die Kurbelwelle oder sonst was ist....
    Kann es sein, dass die Werkstatt beim Einbau des Auspuffs irgendetwas verstellt hat? Wenn ja,kann ich das selber reparieren?

    Ich bin echt am Ende mit meinem Latein und wünsche mir doch nichts mehr,als das Sie wieder läuft,meine kleine!

    Also wenn jemand ne idee hat,woran es noch liegen könnte,oder schonmal etwas ähnliches erlebt hat-BITTE MELDEN!
  • das mit dem einfahren des auspuffs ist totaler schwachsinn!!
    (hab ich zumindest noch nie gehört.....)

    eventuell dichtet der auspuff nicht richtig am zylinder,
    was zu dramatischem leistungsverlust führt. schau da mal nach...

    wenn sie nur de auspuff gewechselt haben, sollten sie eigentlich
    nichts anderes verändert haben... hmm...

    gruss
  • Danke für den Tip!
    naja,auf der rechnung tauchte dann noch das Erneuern der Zündkerze auf-das habe ich auch nicht verstanden,da die vespa ja vor der Reparatur lief,also bestand für mich auch keinen Notwendigkeit,die Zündkerze zu wechseln...
    naja,und Benzin haben Sie auch 3 Liter eingefüllt,da Sie dachten,Sie würde deshalb nicht anspringen!
    ich habe ja den Verdacht,dass sie da schon Öl/Benzin-Gemisch in den Benzintank eingefüllt haben,ohne zu wissen,dass meine Vespa selbst mischt!

    Kann es daran liegen,dass Sie nicht anspringt?

    Ich meine,nachweisen kann ich der Werkstatt leider eh nix,ich weiß nur,dass ich da nie wieder hingehen werde!!!
    Und das Sie nun nicht mehr anspringt,ist meine eigene Schuld (laut Aussage vom Meister)! Weil ne PK 50 XL halt kein gutes Modell ist,sagt er!
    Ich seh das natürlich ganz anders :]
  • wenn sie gemisch nachgefüllt haben könnte es durchaus sein,
    dass das öl/benzingemisch tatsächlich zu fett ist.

    lass mal das benzin ab und fülle neues rein - das könnte es dann schon gewesen sein
    (hoffentlich..)
  • Hmm, kann ja sein!Danke schön....
    Das würde vielleicht auch erklären,wieso ich nur mit geschlossenem Benzinhahn fahren kann,und der Motor bei geöffnetem nach kurzer Zeit ausgeht!
    ich werds heut gleich mal ausprobieren! =)
    Wäre toll,wenn es wirklich nur daran liegt....
  • Denke das wird es sein wenn der Benzinhahn ja geöffnet ist Pumpt ja auch wieder Öl dazu und dann wirds zu Ölig :D
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
  • Ich verstehe nicht wie der Sprit im Tank in den Brennraum gelangen soll, wenn der Benzinhahn zu ist?

    Außerdem hast Du der Werkstatt so wie ich hier lese den Auftrag erteilt den Auspuff durch einen neuen zu ersetzen und nicht die Zündkerze zu wechseln und auch nicht Deine Vespa zu betanken!! Sie hätten laut Gesetz mit Dir Rücksprache halten müssen!
    Haben Sie Dir die Dinge außer Aupuff in Rechnung gestellt? Das geht so nicht, Du hat dafür keinen Auftrag erteilt.
    Wenn Deine Vespa vor dem Werkstattbesuch bis auf den Auspuff noch lief, dann haben die Pfuscher Sch.... gebaut! Möglich wäre viell. das Sie Dir eine falsche Zündkerze eingebaut haben, die Vespa so böse darauf reagieren. Oder der Auspuff ist der falsche oder nicht korrekt befestigt, bei der Automatik passt außer Original doch nur der Sitoplus oder??

    Die Pk 50XL ist kein gutes Modell? Der Typ hat echt keinen Plan, der soll lieber Fahrräder reparieren!!

    Wie alt bist Du denn? Falls Du noch jünger bist, dann geh zu Deinen Eltern und erzähle Ihnen das die Werkstatt Deine Vespa verpfuscht hat da Diese ja offensichtlich vor der Reparatur noch einwandfrei lief. (Deine Eltern können das natürlich bestätigen). Gehe(mit Eltern) zur Werkstatt um ein klärendes Gespräch zu führen und drohe mit Anwalt, da Du von der Werkstatt die entstandenen Unkosten(bis auf die Aupuffmontage) erstattet haben willst und verlange das Deine Vespa wieder in den Zustand versetzt wird, wie Du sie denen gebracht hast.

    gruß gaugel.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von gaugel ()

  • das mit auspuff einfahren stimmt war bei mir damals auch so und konnts mir irgendwie nicht vorstellen vorallem weil sie auch so nach 100km aber mit so 40kmh plötzlich richtig abging aqllerdings nicht so wie mit dem alten kaputten orginalen
    und wenn er nicht richtig dran ist sollte sie am anfang eigendlich besser laufen und später genau so schnell aber dafür mit schlechter beschleunigung

    die automatik ist wirklich kein gutes modell zumindest die xl1 aber da du die xl2 hast eins der besten modelle

    öl wird immer gepummt wenn der motor läuft und gas gegeben wird das hat mit dem benzinhahn nix zu tun

    wenn sie den motor runtergelassen haben was eigendlich nicht der fall sein sollte es sei denn die haben den krümmer auch getauscht kann es mit der zündkerze sein da man die sehr leicht kaputt macht wenn man nicht aufpasst allerdings geht meistens der zündkerzen stecker kaputt inzwischen hab ich schon soviele neue gehabt jetzt pass ich auf
    die zündkerze darf dann nicht auf der rechnung stehen

    ist der benzinhahn dann ganz zu oder noch bisschen offen oder musst ihn hin und wieder aufdrehen

    wenn du dir mal wieder nen auspuff kaufst dann nimm den orginalen oder las dir was schweisen der sito ist so dermasen schlecht von der quallität das nach 2 jahren schon wieder ein neuer her muss der alte hielt 11 jahre lang wobei man auch sagen muss das ich den tachostand in den letzten 2 jahren verdreifacht hab
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • son mist,nun lief sie gestern so schön,und heute morgen auf dem weg zur Arbeit ist Sie mir auf einer Strecke von 1,5 Km zweimal ausgegangen!
    Also scheint es wohl doch nicht NUR am Vergaser zu liegen,denn ich habe das Gefühl,wenn ich zu wenig Gas gebe,dass sie absäuft!
    Man,das nervt doch alles....

    Hat jemand noch ne Idee...

    ich weiß nicht mehr weiter!
  • Zu meinem vorherigen Beitrag:
    Ich ging vom Extremfall aus, da es bei manchen Werkstätten nicht ohne Druckmachen geht diese zum Einlenken zu bewegen.

    Die Vespa lief doch vor dem Werks.besuch so wie ich hier lese noch ganz ok. Also ist es doch wahrscheinlicher das der Werkstatt irgendein Fehler unterlaufen ist als das das Problem nun am Vergaser etc. liegt, da die Vespa doch davor noch ok war.
    Für mich wäre also wieder die besagte Werkstatt die erste Anlaufstelle. Du hast für die Leistung Geld bezahlt, dafür erwartet man auch einwandfreie Arbeit u. keinen Pfusch der heruntergeredet wird(schlechtes Modell, liegt am Auspuff)!!

    gaugel.

    Mich interessiert immer noch wie die Vespa mit geschlossenem Benzinhahn fahren soll ?(