Startschwierigkeiten !

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Startschwierigkeiten !

    Hallo zusammen,

    ich hab da mal nen warscheinlich kleines Problem!
    Meine Vespa T5 läuft ansich einwandfrei, nur mit dem starten hapert es. Sie "versäuft" mir laufend! Also wenn ich die zündkerze frisch gereinigt habe, dann springt sie einwandfrei an und läuft. Aber wenn ich dann am nächsten Tag wieder losfahren will, - nix - ! Dann hilft nur eins, Zündkerze raus sauber und vorallem trocken machen, einbauen und sie läuft wieder.
    Ich nehme mal an, das is irgendeine Einstellungsfrage, nur wo kann ich da was einstellen?

    schonmal danke,
    Gruß Olli
  • ich hab n ähnliches problem mit meiner Cosa 200...
    wenn ich die nach ner nacht anmachen will und die net gleich mitm elestarter angeht, dann mach ich die zündung aus und tret 3-5 mal den kickstarter (ohne Gas). Danach mach ich die zündung an und starte mit elestarter und sie is meistens gleich da. So spart man sich den zündkerze raus und rein kram.. ^^
    mein Kerze ist meist auch nass aber kA woher des kommt...
  • Hallo,

    hatte bei meiner P200 auch ständiges absaufen.
    Schuld war das Entlüftungsröhrchen am Benzinhahn, es ist dort nur eingesteckt. Wird es öfters mal mit der Zapfpistole o.ä. zur Seite gedrückt kann es sich unten lockern und undicht werden.
    Folge --> trotz vermeintlich geschlossenem Hahn läuft Benzin nach und der Motor "versäuft".
    Habe auch mindestens ein Jahr mit diesen Problemen zu tun gehabt, bis ich auf das Entlüftungsröhrchen kam.
    Einfach mal den Schlauch am Vergaser abnehmen und über Nacht, oder auch länger in eine Schale, oder Dose führen. Kommt immer etwas Sprit raus liegt's am Hahn, bzw. eben diesem Röhrchen.

    Wäre also durchaus möglich, dass der Fehler dort steckt.

    mfg sprintdriver
    Sprint 150 BJ '66 / 05 neu aufgebaut
    P 200 E BJ '84 / Originalzustand
  • @ Olli t5

    Also, wenn der Hahn eh nicht mehr gut ausschaut (Dichtung eingelaufen, ausgeleiert ect.) würde ich ihn gegen nen neuen ersetzen.
    Ich hatte an meinem schon extra die Dichtung und diesen Federring erneuert, weil ich dachte es läge daran.
    Darum habe ich das mit dem Röhrchen selbst "repariert", einfach mit lösungsmittelbeständiger Schraubensicherung benetzt und neu eingepresst.

    Wenn du den Hahn ausgebaut hast, kannst du ihn mit der "Fingerzuhalte- und Zungenansaugprobe" relativ einfach auf Dichtheit überprüfen.
    Sprint 150 BJ '66 / 05 neu aufgebaut
    P 200 E BJ '84 / Originalzustand
  • Würd direckt ein neuen einbauen die 12 € machen den KOhl auch nicht mehr fett und Du bist auf der sicheren Seite.
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.