Trotz neuer Simmerringe & Dichtungen geht nichts mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Trotz neuer Simmerringe & Dichtungen geht nichts mehr

      Hallo!
      Meine PK 50 S, alles original bis auf Sito+, macht seit dem Sommer, drei Wochen, nachdem ich sie erworben habe, große Probleme.

      Sie Symptome sind:
      - springt nicht, oder nur selten an.
      - wenn sie anspringt, kommt sie nur schwer auf Drehzahl oder geht gleich wieder aus, weil sie scheinbar absäuft.
      - wenn sie anspringt und auf Drehzahlen kommt, dann dauert der Spaß so ne Minute, die sie gut läuft, bis sie entweder bei hohen Drehzhalen stecken bleibt, oder bei niedrigen Drehzahlen kein Gas mehr annimmt, stottert und dann ausgeht. Danach ist die Kerze grau von der Farbe.

      Gegen die Symptome gemacht habe ich bisher:
      - Vergaser ultraschallreinigen lassen,
      - Schwimmernadel und Schwimmer gewechselt,
      - Filzring gewechselt,
      - Benzinschlauch gekürzt,
      - Ansaugstutzendichtung erneuert,
      - Zündkerze und -stecker erneuert,
      - Simmerring unterm Lüfterrad gewechselt und
      - gestern den Motor gespalten und neu abgedichtet sowie den Kurbelwellensimmerring erneuert.

      Hat alles nix gebracht. Der Kolben scheint ein wenig an den Kolbenringen durchzupfeifen (siehe Bild unten), hat aber wunderbar Kompression. Daran, denke ich, liegt es nicht, da das Problem in dieser Größenordnung doch schon merkwürdig ist.

      Nachdem der neue Simmerring drinnen war, stellte sich heraus, dass das Gehäuse am unteren Rand kleine Macken hat, so dass oberflächlich ein kleiner Spalt zwischen Simmerring und Gehäuse ist. Der geht aber nicht in die Tiefe, so dass der Simmerring trotzdem abdichten könnte. Was meint ihr?

      Drehschieberfläche habe ich nicht kontrolliert. Wie würde sich ein Defekt da äußern? Kann es daran liegen?

      Danke für hoffentlich gute Ratschläge :D .


      Hessisch by nature
    • ist der Kolben vielleicht falschrum verbaut ?
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Gleiches hat meine XL2 auch gemacht.
      Da ich heute den Motor gespalten hab, hab ich festgestellt das der Kolben falsch rum drinnen war.
      Er war "Pfeil nach oben" eingebaut.
      Soweit ich mich erinnern kann muss der Kolben "Pfeil nach unten" eingebaut werden, oder ???

      Wird sich rausstellen, ob es das war.
      "Wer spinnt kommt weg,
      und wer weiter spinnt kommt weiter weg!"
    • Denke, der ist richtig rum drinnen. Sorum lief er zumindest die 3 Wochen, die ich den Roller hatte, bis er anfing, Probleme zu bereiten, wunderbar, und das über ca. 500km.
      Hessisch by nature
    • eigetlich ja ! oben auf dem Kolben ist nen Pfeil der muß richting auslass zeigen .
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • hi

      der spalt ist so minimal den deckt der simmering locker ab , sollte sie gehtriebeöl ziehen würdest du das am verstärkten qualm merken oder am benzingeruch im getriebeöl

      aber was ist den das an deinem Langerring???? Rost :huh:

      Drehschieberfläche habe ich nicht kontrolliert. Wie würde sich ein Defekt da äußern? Kann es daran liegen?


      aber wiso kontrollierst du die drehschieberdichtfläche nicht gleich wen der block eh schon gespalten war???
      Member of "Rogue Unit SC"

      Geschwindigkeit kostet Geld. Wie schnell willst du zahlen?

      Der Teufel hört Techno
    • Vespa Fahrer Avatar

      rally221 schrieb:

      aber was ist den das an deinem Langerring???? Rost :huh:
      Das war ne Matschepampe aus Ölrückständen und Auseinanderbaudreck, der vorm Zusammenbau fein säuberlich mit Q-Tipps (Wattestäbchen) gesäubert wurde.

      Wegen der Drehschieberdichtfläche: ich oute mich - das war mein erstes Mal Motorspalten und ich habe nicht dran gedacht, die zu kontrollieren ;( .
      Hessisch by nature
    • Vespa Fahrer Avatar

      rally221 schrieb:

      sollte sie gehtriebeöl ziehen würdest du das am verstärkten qualm merken
      Qualmen tut der Bock weiß, wenn er ausnahmsweise mal angeht. Wenn er dann die Minute läuft, bevor er wieder ausgeht, fängt er erst wieder an zu qualmen, bevor er stottert bzw. kein Gas mehr annimmt und ausgeht.

      Benzin war, wenn überhaupt, nur minimal im Getriebeöl. Das Öl war normal von der Konsistenz und hat nicht stark gerochen.
      Hessisch by nature
    • Hab´s rausgefunden.

      Ziehe meine vorherige Aussage zurück.

      Also der Pfeil muss Richtung Auslaß, dh nach oben zeigen.
      Dann war meine Kolben doch richtig drin.

      Hmm, ich mache auch gerade alle Dichtungen und Simmerringe neu.
      Vieleicht liegts ja wirklich da dran.

      Meld Dich mal wenn Du den Fehler gefunden hast, hilft mir warscheinlich auch weiter.
      "Wer spinnt kommt weg,
      und wer weiter spinnt kommt weiter weg!"
    • Oder ist der Keil auf der Kurbelwelle nicht richtig montiert gewesen ? ist mir ausch schon passiert
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Vielleicht ist eine Dichtfläche oder ein Simmerring ( kann man beim falschen Einbau auch zerstören ! ) nicht in Ordnung, so das Getriebeöl mit verbrannt wird, das würde den Qualm und das schlechte Laufen erklären !
    • Ja, das mit dem Drehschiebertest werde ich wohl machen müssen. Blöd ist bloß, dass ich keine Garage oder ähnliches habe und die Garage, in der ich den Motor Do. und Fr. gespalten habe, gestern Abend wieder frei machen musste.
      Sonst noch einer kostbare Ratschläge?
      Hessisch by nature