Neuer Zylinder

  • Hallo, ich habe eine V50 und einen 85ccm von Polini eingebaut mit einem 19 Dellorto. Sie sprang nach dem Umbau auch nach einigen kicken an
    das Problem ist nur,
    sie läuft nicht ohne Choke!!!
    Sie dreht viel zu hoch nimmt ab und zu mal Gas an und wenn ich den Choke rein drücke geht sie aus!!!
    Bitte helft mir, weiß nicht mehr weiter,bin mit meinem Latein am Ende!
    Vielen Dank Marc

  • Ist der Gaser neu?



    Wenn nicht würde evtl. mal ein Ultraschallbad oder eine gründliche reinigung nicht schaden

    SUCHE:


    ** Zylinderhaube für meine ACMA V56


    ** Rückspiegel, am liebsten einen Eckigen


    **Einen gebrauchten Auspuff für meine ACMA

  • Ja und welche Nebendüse hast verbaut, ist die wo auf der linken Seite reingeschraubt ist, sollte ne 45 sein

    VO-Glühkindler


    Fuhrpark Gandi: Gulf VBA177, autunno125, PX80, XL2(war einmal)



    INN-Team Hall


    Lüfterräder und Kurbelwellen sind Verschleissteile

  • Tja also was soll ich sagen, erstmal vielen Dnk für die tollen Tips!!
    Sie lief vorher kurz mit nem 112er das war mir aber zu heikel mit der normalen Kurbelwelle, deswegen habe ich kurzer Hand den
    85er drunter gebaut!!
    Die Hauptdüse ist ne 84er und die Neben ne 45er.
    Ist n bißchen schwer zu beschreiben, wenn ich den choke komplett raus ziehe dreht sie voll hoch und wenn ich den Choke ganz rein mache geht sie aus!!!
    Also nix normal Standgas oder so, immer nur Choke n bißchen rein oder n Stück raus und alles Scheiße!!!
    Hoffe Ihr könnt mir weiterhelfen!!
    Danke Marc

  • Denke da wird ein Simmering durch sein und er zieht Falschluft !!!

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • so, ich habe alles nochmals auseinander genommen sauber gemacht und wieder zusammen geschraubt und was soll ich sagen , er läuft jetz nur noch mit choke!!!
    Er dreht schon ma nicht mehr hoch wie sau!!!Mit Choke fast normal, ohne Choke aus!!
    Kann es daran liegen das ich keinen Luftfilter dafür habe das er zuviel Luft zieht???
    Vielen Dank für eure Hilfe!!!!
    Marc