motor springt nicht an px 200

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • motor springt nicht an px 200

      Hallo! Nachdem ich den halben Sonntag versucht habe meinen 2ooer alt Motor zum laufen zu bekommen, bin ich nun überfragt...

      am anfang hat der gaser (24er standard) bei gezogener choke das gemisch aus dem kleinen loch am gaser( wo der chokearm ist) rausgedrückt. bei nicht gezogener choke kam es mir so vor als drückt er das gemisch aus dem ansaugbereich unter dem luftfilter. also, gaser gewechselt gegen einen anderen 24er. schon besser aber spuckt immer noch ein wenig.

      Zündung hab ich auf lusso mit lüra umgebaut+ cdi , zündkabel und Kerze neu, funke ist auch da, puff standard.

      Mit startpilot läuft er kurz, geht dann aber sofort aus.

      kann es an den steuerzeiten liegen, das die kuwe dicht macht wenn das gemisch rein will?

      weiss jemand weiter?

      danke im voraus!

      mfg SEK
    • ich hab den motor bei ebay gekauft, ohne cdi und mit 150er zündung. lt aussage lief der motor, lag aber länger auf lager. der rahmen ist ne lusso, deshalb hab ich die zündung auf lusso (stecker) geändert.

      wie kann ich die steuerzeiten prüfen? kann es auch an den kolbenringen liegen?
    • So mal ne ganz plumpe Geschichte.
      Hatte mal das gleiche Problemmit nen gebraucht gekauften Motor und hab mir nen Wolf id Elektrik, Zündeinstellung, Vergaser.... gesucht
      Hast den Zylinder schonmal abgehabt? Bei mir war zw Motor und Zylinderdichtung eine Unterlegscheibe aufm Stehbolzen, wo es lustig nebenherpfiff.
      Sehr unwahrscheinlich dass du das gleiche Problem hast, aber manchmal muss man auch mal auf die ganz banalen geschichten gucken.... .
    • So, ich nochma....

      hab mir die scheibe ausgedruckt, nun hab ich noch ein paar fragen: die scheibe kommt aufs lüra(in welcher stellung?), kolbenstopper rein und dann in uhrzeigersinn drehen bis anschlag, dann stelle markieren, nur an welcher stelle auf dem lüra?

      @diabolo: wie kann ich denn meine Zündung erstmal in grundstellung bringen? hab auf dem Motorgehäuse eine kerbe/strich, wo die kerbe auf der grundplatte übereingestimmt hat. ich weiss, toleranzen gibt es... Aber trotzdem müsste sie doch ein mucks geben. die grundplatte kann ich ja auch nur ein gewissen teil drehen.
    • Ahh, jetzt ists klar!

      auf dem gehäuse hat ich nur ein strich, bei meinem lusso motor hab ich zwei (a und it). das lüra passt ja auch nur in einer stellung rauf wg dem halbmond, oder ?

      ich glaub ich geh erstma das gelernte umsetzen und dann nochma posten. Danke!!!!