Blinker funktionieren nicht (Topic korrigiert)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Blinker funktionieren nicht (Topic korrigiert)

      hallo,

      also ich habe folgendes problem:

      meine blinker blinken nicht.. (hoert sich an wie: ein taucher der nicht taucht)

      die vorderen blinker meiner v 50 sind auf dauerlich gestellt und hinten funzt nix.

      woran kann sowas liegen.

      smalls

      ps. habe schon im forum gesucht, aber das problem habe scheinbar nur ich....
    • Hallo;

      Der Blinkgeber braucht, je nach Bauart, den Wiederstand von ZWEI Birnen. Eine durchgebrannte Birne kann dieses Problem erzeugen. Korridierte Stecker, Kabelbrüche auch. Wenn hinten eine Seite nicht funtioniert würde ich auf die Birne tippen. Sonst hilft nur noch, Messgerät raus und messen. Schaltplan raus und Leitung verfolgen, Punkt für Punkt. ist zwar langweilig hilft aber.

      MfG klaus
    • na dann hoffe ich technikdepp mal, das es die birnen sind.

      wie gesgat, der roller steht in ffm und ich lebe in london.
      habe mir ihn quasi als fortbewegungsmittel zugelegt, wenn ich in frankfurt bin...

      naechsten freitag geht es nach frankfurt. samstag morgen wird das ding rausgeholt und dann wollen wir mal schauen...
    • jetzt habe ich ja noch ne frage:

      gibt es zu meinen plate blinkern an der v50 n spezial auch eine huebschere alternative??

      was aus chrom oder so?

      ps.ich weiss es stand irgendwo schonmal im forum, aber ich finde den beitrag nicht mehr.

      danke fuer eure hilfe.

      hier noch ein bild von den plaste blinkern.

      so bevor ich endlich ins bett gehe.
      noch ne frage. welcher rollerladen in ffm ausser das rollernest ist zu empfehlen??
      Bilder
      • meine neue.jpg

        31,61 kB, 400×300, 137 mal angesehen

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von smalls ()