Schraube scheuert an Kupplungsseilzug

  • Servus!


    Als ich gestern meine Lenkerabdeckung geöffnet habe, musste ich feststellen, dass eine der Befestigungsschrauben an der Gummiummantelung stark scheuert. Im Anhang das Bild. Nun würde ich gerne wissen, wie ich weiter vorgehen soll. Da das Seil leider ziemlich stramm montiert ist, habe ich kein Spiel, es anders zu verlegen. Soll ich es jetzt einfach mit etwas Tape umwickeln und die Schraube ganz einfach weglassen oder gibt es noch elegantere Lösungen. Muss das Seil getauscht werden?


    Bin um jeden Rat dankbar,


    liebe Grüße,
    pit

  • da brauchste eigentlich nicht einmal tape drum zu amchen.


    schmier deinen zug gut, und alles verbauen wie es war. diese kleine läsion ist für die funktion des zuges nicht relevant.

  • genau, und falls du den Aussenzug mal wechselst, wird es sicher wieder 10 - 15 Jahre halten, bis der so aussieht...;)

  • Ok, dann fahr ich gleich mal in den Baumarkt und kauf mir neues Schmierfett. Soll ich ein bestimmtes Fett besorgen oder ists egal welches ich kauf? Muss ich noch irgendwelche bestimmten Stellen einschmieren, außer die Gelenke?


    Thanks a lot :)

  • Würde mit Isolierband die Stelle umwickeln , sollte reichen . Sieht übrigens aus als hätte es nicht gescheuert sondern wäre mal eingeklemmt gewesen , denn von oben kommt der Deckel ja noch drauf
    Zum fetten der Seilzüge kann ich Teflonspray empfehlen , ist zwar nicht ganz preiswert , jedoch kann es nicht verharzen wie so manches Sprühoel oder Sprühfett .

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Würde mit Isolierband die Stelle umwickeln , sollte reichen . Sieht übrigens aus als hätte es nicht gescheuert sondern wäre mal eingeklemmt gewesen , denn von oben kommt der Deckel ja noch drauf
    Zum fetten der Seilzüge kann ich Teflonspray empfehlen , ist zwar nicht ganz preiswert , jedoch kann es nicht verharzen wie so manches Sprühoel oder Sprühfett .


    Jawohl, habs mit ein bisschen Isolierband umwickelt und wieder alles schön verschraubt. Dabei ist mir aufgefallen, dass die Schraube komplett in einer Plastikhülse verschwindet, in der das Gewinde drin ist. Daher kann eigentlich die Schraube gar nicht gescheuert haben, vielleicht trifft die Vermutung wirklich zu, dass es mal eingeklemmt war.


    Naja, jetz' funktioniert ja alles wieder wunderbar ^^


    lg,
    pit

  • Na siehste tat doch garnicht weh.... yohman-)

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist