PK 50 XL2 springt nicht an

  • Tach zusammen,


    gleich vorweg, ich hab schon das Forum nach meinem Problem durchsucht, aber nichts gefunden. Ich weiß ehrlich nicht mehr weiter. Bin gestern auf die Arbeit gefahren und auf halbem Weg ist sie ausgegangen. Da die Zündkerze im Eimer war, hab ich mir zwei nagelneue besorgt, eine eingebaut, angetreten und sie lief ohne Probleme.


    Als ich nachmittags wieder heim wollte tat sie keinen Mucks mehr. Habs mit der anderen neuen Zündkerze versucht aber auch nix. Zündfunke springt über, Tank ist noch halb voll, Bezinhahn ist offen, Durchfluss ist auch da weil Kerze leicht feucht nach dem Ausbau und riecht nach Benzin, der Vergaser wurde von mir gestern ausgebaut, komplett gereinigt, Luftfilter gegen neuen ausgetauscht. Beim Antreten hört sie sich ganz normal an. Zu kalt oder zu nass kanns auch nicht sein, die steht in der Garage und ist auch bei kälteren Temperaturen ohne Mucken angesprungen. Anschieben hilft auch nix. Und nach ner 3/4 Std Antreten und Anschieben hab ich dann auch erstmal keine Kondition mehr.


    Gibts was, dass ich übersehen habe? - Ach ja, den Zündschlüssel hab ich natürlich auch auf "ON" gestellt :D



    Gruß

  • Beim Kicken mit der Hand kein Metall berühren --> AUA :)


    Gruß

  • Sooft wie ich in den letzten beiden Tagen den Zündfunken geprüft habe, hab ich seitdem ich meine Vespa hab noch nicht gemacht. Das ist auch genau mein Problem, dass ich alles durchgecheckt habe was es nur durchzuchecken gibt und trotzdem will se nicht anspringen :cursing:

  • phu... choke hast gezogen nehm ich mal an ..

    Biete:


    Quattrini M1 56 GTR 280,- ; M1 60 GTR 300,- ; M1L 56 GTR 390,- ; M1L 60 GTR 441,- ; M-200 591,- ; Motorgehäuse C2 für M200 620,-

    Quattrini M1X 11 380,- ; M1XL 470,- ; M232 541,- ; M244 581,-


    Weitere Produkte, auch anderer Rennställe, auf Anfrage.


  • Mach mal folgendes:


    • mit einer Einwegspritze etwas gemisch aufziehen
    • in die Zündkerzenöffnung einträufeln
    • Kerze rein und ankicken.


    Wenn Du einen ausreichenden Funken hast, springt die Vespe kurz an. Wenn das Teil nicht durchläuft, aber angesprungen war, dann liegt es zumindest nicht am Zündfunken.


    Weitere Ursachen können dann noch sein:


    • Mangelnde Kompression: vielleicht hat sich ja ein Kolbenring verabschiedet und der Druck für eine Explosion im Zylinder reicht nicht mehr aus. Laientest: Kerze raus, Daumen aufs Zündkerzenloch und an der Schwungschreibe drehen. Entsteht eine spürbare Sogwirkung am Daumen, hast Du zumindest noch Kompression. Genauer geht das nur mit einem Kompressionsmesser. Kannst Du beim Vespa Händler messen lassen.
    • Undichtigkeiten im Spritzufuhrsystem. Abhilfe: Neu Dichtungen verschrauben.
    • Verschmutzungen im Vergaser und/oder Tank. Abhilfe: reinigen des gesamten Spritzufuhrsystems (Tank, Benzinhahn, Gaser, Düsen, etc.) und verbauen neuer Dichtungen.


    Vermutlich etwas Aufwand, aber Du willst die Mühle ja wieder zum Laufen bringen.


    Beste Grüße und viel Erfolg :thumbup:
    Automatix

    "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde

  • OK. wenn Du einen Funken hast, dann aber die Kerze nach vergeblichen Versuchen Nass ist, warscheinlich zu viel Benzin. Du hast geschrieben, habe den Vergaser gereinigt, warscheinlich liegt dann hier der Fehler. Kennst Du "Startpilot" ? Versuch mal, Bezinhahn zu, Kerze raus, ca, 10 mal kicken OHNE Gas OHNE Choke. Dann Kerze mit einer Flamme troknen und einschrauben. Startpilot in den Luftfilter und ohne Choke starten.


    klaus

  • *** ohne jemandem auf die füsse treten zu wollen: choke ist die richtige schreibweise. ***




    ps: tausch mal die cdi, evtl. hast du jemanden, der sie dir ausleiht, nur zum test.
    und check dabei das massekabel der cdi, bricht gerne ab, dann hättest du z.b. nur noch "lust und laune" funken.

  • Danke, da aber ein englischer Begriff finde ich das nicht so schlimm, viel schlimmer ist es wenn einer "Reperatur" schreibt. Das ist ein deutsches Word und leitet sich von reparieren ab.


    klaus

  • hat jemand schonmal dran gedacht, dass womöglich der polradkeil abgeschert ist? dann ist das ergebnis genau das beschriebene.


    also: polrad runter machen und nachgucken, ob sonn kleiner halbrunder keil noch da ist und das lüra noch richtig drauf/dran sitzt. zahnscheibe unter der mutter nicht vergessen!


    cdi tauschen
    pickup tauschen.



    nochwas: wenn du kickst und den luftfilter mal runter machst, dann einen daumen auf das loch im gaser legst und kickst, saugt die vespa dann?

  • Danke, da aber ein englischer Begriff finde ich das nicht so schlimm, viel schlimmer ist es wenn einer "Reperatur" schreibt. Das ist ein deutsches Word und leitet sich von reparieren ab.


    klaus


    OT:
    war ja nicht böse gemeint.


    Aber noch eins oben drauf:


    reparieren ist kein deutsches oder deutschstämmiges Wort, es stammt vom lateinischen reparare! Deswegen repArieren und nicht reperieren.
    greetz yohman-)
    OT: ENDE


    Polradkeil wäre schon auch noch 'ne Idee, da muss ich CHUP zustimmen.

  • Vielleicht ist der Ansaugstutzen lose und zieht so Falschluft ,so das kein Zündfähiges Gemisch entsteht !
    Zieh mal den Stecker an der traverse ab (dort ist eine Metallkappe drüber) wenn sie dann läuft kommt der Fehler von der vorderen Elektrik
    Oder wie hier schon gesagt sie hat zu wenig Kompression...


    Halt uns auf dem laufenden....

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • wenn sich der Thread-Inhaber mal wieder zu Wort melden würde? Konntest Du Dein Problem durch unsere Hinweise schon eingrenzen? Wir helfen gerne, aber wir wissen auch gerne, ob unsere Hilfe angekommen ist!!!


    Und speziell an Dich px power: Freu Dich, dass Du so manchem Menschen auf dieser Erde intellektuell überlegen bist. Dieses Forum ist aber kein Tummelplatz für Klugscheißer. Hier wollen die allermeinsten nämlich nur das Eine: Helfen.


    Also lass die Leute doch einfach machen. Wir wissen ja jetzt, dass Du ein kluges Kerlchen bist. :thumbsup:


    Nichts für ungut und beste Grüße,
    Automatix

    "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde

  • Tach zusammen! Vielen Dank schonmal für eure Tips! Da ich am WE keine Zeit hatte, hab ich mich jetzt mal meiner Vespa angenommen. Ich hab mich draufgesetzt, angetreten - und sie lief gleich beim ersten antreten! Hab also ne Probefahrt gemacht und dabei festgestellt, dass sie überhaupt nicht zieht. Maximal läuft sie 45 km/h, im 3. Gang zieht sie normalerweise durch bis hoch auf 40, jetzt ist bei 30 Schluss.
    Wenn ich die Kupplung ziehe und das Gas wegnehme, geht sie aus.
    Wieder daheim angekommen hatte ich wieder Mühe gehabt sie anzubekommen. Hab dann die Zündkerze ausgebaut, saubergemacht, wieder eingebaut und mit Vollgas angetreten. Sie springt auch an, aber anstatt dass sie hochdreht, gluckert sie vor sich hin, als ob sie im Standgas läuft (bei Vollgas!!) und geht nach ca. 30 sec. aus.
    Könnte es sein, dass mein Kolben oder ein Kolbenring im Eimer ist und dadurch keine Kompression mehr zustande kommt?

  • Kompression kannst doch prüfen! Kerze raus, finger reinstecken und kicken, wenn sie den Finger reinsaugen will, is der Zylinder normalerweise noch lauffähig, nähreres kann man nur sagen, wenn man sich den Zylinder/Kolben von innen anschaut!
    Tausch mal Zündkabel, Kerze und Stecker gegen Neuteile!!!
    Auf Startpilot und den Kram würd ich beim Zwotakter verzichten wegen der Schmierung!


    Ähh, Zündung steht richtig? Vergaser ist eingestellt?


    Simmeringdichttest hat die Kleine bestanden?


    Gruß Jan

  • könnte gut sein das deine vergaserfeder gebrochen ist !!


    gruß

    Biete:


    Quattrini M1 56 GTR 280,- ; M1 60 GTR 300,- ; M1L 56 GTR 390,- ; M1L 60 GTR 441,- ; M-200 591,- ; Motorgehäuse C2 für M200 620,-

    Quattrini M1X 11 380,- ; M1XL 470,- ; M232 541,- ; M244 581,-


    Weitere Produkte, auch anderer Rennställe, auf Anfrage.


  • Wie hast Du das Teil denn gereinigt? In der Regel reicht eine Reinigung mit Pressluft. Es kommt aber schon mal vor, dass der Gaser durch die Pressluftreinigung eher schlechter als besser wird.


    Ich kann die Ultraschallreinigung empfehlen. Die geht in etwas so:
    - Vergaser ausbauen
    - Vergaser auseinanderbauen / zerlegen
    - Zum Mopedhändler Deines Vertrauens
    - Vergaser ins Ultraschallbad geben lassen
    - Vergaser ordentlich durchpusten lassen
    - Vergaser zusammenbauen
    - neue Dichtungen verschrauben (ist deswegen fett gedruckt, weil kostet nicht viel und die Ursache Falschluft ist dann nahezu auszuschließen=
    - Vergaser drauf und los geht's.


    Bin mal gespannt, ob's am Gaser liegt. Eine häufig unterschätzte Ursache. Wenn Du jetzt im Originalzustand mal den choke ziehst und dann anfährst, während der Fahrt den Choke nur leicht rausnimmst (mit der Choke-Stellung spielen), die Vespe dann relativ gut läuft, dann liegts am Gaser.


    Beste Grüße und viel Erfolg :thumbup:
    Automatix

    "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde

    Einmal editiert, zuletzt von Automatix ()