24er Gaser lässt 200er absaufen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 24er Gaser lässt 200er absaufen

      Nabend Allerseits!

      Habe da noch zusätzlich zu dem Desaster mit der 125er ein kleines Problem mit meinem 207er Polini Winterprojekt einer p200e und zwar:

      Man schüttet Sprit rein und ruck zuck ist der weg, wenn das jetzt duch Beschleunigungsorgien oder was in der Richtung wäre fände ichs ja noch ganz witzig aber leider versinkt der einfach irgendwo in den Tiefen des Motors und zu allem Überfluss geht der dann auch nimmer an. Also ich wollte gestern mal wieder ne Runde drehen und hab nen Liter Sprit reingeschüttet, dann ging se auch direkt an und ich mich schon gefreut nur ich musste noch Platz inner Scheune schaffen um das gute Stück rauszubekommen also wieder ausgemacht, Platz gemacht etc. danacht wollte ich schön rauscruisen aber nix dergleichen denn das gute Stück macht auf einmal keinen Mux mehr. Na ja kann ja nichts wildes sein denke ich mir und guck mir mal die Kerze an die dann auch total nass ist...also schön mitm Kompressor trocken gepustet dann noch ein paarmal ohne Kerze gekickt und da kam dann auch schon so ein Nebel raus. Das kam mir doch schon komisch vor aber ich hab die ganze Prozedur noch 2-3x wiederholt. Kein Erfolg und immer wieder die Kerze nass wie Sau. Mit Choke ohne Choke Benzinhahn auf Benzihahn zu und alle möglichen Kombinationen ausprobiert...kein Erfolg! Nützt ja alle nix also Vergaserdeckel ab und mal raus das gute Stück 24er si übrigens. Der Lufi war schon voll mit Benzin und in der Vergaserwanne könnte man auch schon ein kleines Bad nehmen. Irgendwo kommt also der kostbare Saft raus wo das nich so soll. Aber wo? Habe dann nochmal die Schwimmerkammer und das Nadelventil begutachtet und für OK befunden. Aber selbst wenn die Wanne vollläuft sollte doch bei guter Dichtigkeit nicht die ganze Drehschieberkammer (nennt man das so?) volllaufen oder? So jetzt reichts aber auch. Ich hab leider nur noch 2 20er Gaser rumliegen aber die passen ja vermutlich nich rein ansonsten könnte ich mal testen obs dann wenigstens geht.


      n8

      Bombe
    • Moin

      Wenn dein Getriebeöl nicht nach Benzin riecht und die Gaserwanne voll Sprit ist check erstmal den Benzenkschlauch auf sitz und Dichtigkeit.
      Der runde Gaserdeckel und seine Papierdichtung sind auch eine häufige Schwachstelle.
      Falls die Schwimmernadel defekt wäre würde die Wanne trocken bleiben.
      Da läuft dann alles nach innen ins dichte KUWEgehäuse und von da in den Puff.

      Cheers Ante
      Weapons of Mass Destruction
    • Ich weiss nicht genau wie's bei Largeframes ist, aber meine PK hatte als Schlauchschelle nur so 'ne lächerliche Drahtklammer. Die ist mir mal auf dem Weg von der Arbeit nach Hause fliegen gegangen. Sonst schaff ich mit 4 Litern Sprit so um die 100km, aber da waren die dann schon mal ganz schnell weg.
      Ich hab' mir dann passende Schraubschellen besorgt. Das festmachen ist zwar immer wieder scheisse, aber man kriegt sie jetzt nicht mehr ohne Werkzeug ab.
      Ach ja, mein Spritschlauch war auch schon gut durchgehärtet, deshalb hab' ich den auch mal neu genommen. Ich empfehl die Schäuche die beim Diesel-Motor für die sog. Leckölleitungen verwendet werden!
      this message has been typed on mechanical Cherry MX Black Keys
    • So heute hab ich mich mal wieder dran gewagt an die 207er. Hatte mal die Schwimmernadel, den Schwimmer und die Papierdichtung nachgeguckt. Den runden Deckel hatte ich auch ab da hatte einer was mit so ner Silikonähnlichen Dichtmasse gepfuscht...das könnte vielleicht der Ursprung allen Übels sein. Die Papierdichtung hab ich gewechselt, Schwimmer und Nadel sahen noch ordentlich aus. Voller Elan alles wieder zusammengebastelt aber zu früh gefreut...paarmal gekickt und alles voller Sprit im Kuwegehäuse, Kerze komplett nass und geht kein Stück an. Hab auch mal geguckt obs an der Zündung liegt aber negativ, denn kräftiger Funken is wohl da. Dann Schnauze voll und Reifen ab, Puff ab und dann kam mir nach einer halben Stunde Kampf mit dem verka...ten Splint auch der Sprit aus de Puff entgegen. Daraufhin hab ich mal endlich meinen starken Rennpuff (sieht so geil aus :evil:)drangeschraubt aber natürlich hat der auch keine Besserung gebracht. Also wieder Vergaserwanne auf und gucken was da so Sache ist. Der ganze Luftfilter saß schon wieder voller Sprit. Dazu unten ein Bild. Ein Blich durch den Gaser in das Kuwegehäuse war kein Spaß denn da war ein Aquarium drin. Tja ich hab dann versucht das mit Druckluft da rauszupusten aber der Erfolg hielt sich in Grenzen. Achja wenn man gerade gekickt hat und dann die Kerze rausdreht kommt so komischer Dampf aus der Kerzenöffnung. Habs auch mit anschieben verucht aber gar nix zu wollen... X(

      So nun mal zu meinen Fragen:

      1.Wie kommt der Mist da rein?
      2.Wie bekomme ich ihn wieder raus?
      3.Wie mache ich dass das nicht wieder passiert?

      Ich danke schonmal für konstruktive Vorschläge!


      Bombe
      Bilder
      • DSC00100.jpg

        505,36 kB, 1.632×1.224, 197 mal angesehen
    • Also müßte entweder dein Schwimmer sein wenn da nur kleine Riffen drin sind kann es sein das er hakt oder dein Gaser ist mal runtergefallen oder ist verzogen.
      Es kommt nicht darauf an wie teuer deine Teile sind sondern was du daraus machst!!
    • Schwimmer war auch das erste woran ich dachte. Ich werde das heute nochmal nachsehen und evtl mal einen Schwimmer aus nem anderen Gaser reinsetzen. Hoffe mal der Schwimmer vom 20er ist gleich. Dann noch die Dichtung unter dem runden Deckel tauschen. Bleibt nur die Frage wie ich die Suppe wieder rausbefördere. Hab gestern was dazwischengelemmt in der Hoffnung dass der Sprit verdunstet aber ob er mir den Gefallen getan hat...fahre gleich mal hin und werde Bericht erstatten.
    • So nachdem ich heute mal einen kompletten Teil des Gasers ausgetauscht habe (den wo der Schwimmer dranhängt) habe ich mal versucht das Baby anzuziehen. Ging auch fast an zumindest kam schon was aus dem Puff...dann ist mir dummerweise im Nachhinein aufgefallen dass die Zündkerze nicht richtig fest saß und daher auch gar nichts laufen konnte...morgen wird das ganze Spielchen nochmal wiederholt und ich hoffe mit Erfolg. Zündfunken und Kompression sind zumindest mehr als ausreichend am Start.
      Bilder
      • DSC00103.jpg

        474,7 kB, 1.632×1.224, 157 mal angesehen
    • Hat denn keiner ne Idee wie ich meine 200er wieder zum rennen bringen kann? Heute nochmal ne ganze Strecke angezogen aber außer bisschen Rauch ausm Puff kam nix. Ich denke mal dass es alleine daran liegt dass im Kuwegehäuse noch alles vollgesifft ist und das Benzin Luftgemisch gar nicht bis zum Zylinder kommt. Nur wie bekomm ichs ohne spalten wieder raus? Wegen so nem Rotz hab ich echt keine Lust den Motor auseinanderzunehmen. Könnte kotzen/heulen oder alles auf einmal!
    • hörst sich für mich so an als ob der ganze Motor total versoffen is.
      Mach mal den Benzinhahn zu, kick nen paar mal durch dann mit nem Finger an die Seite der Schwimmerkammer anfassen und dann den Benzinhahn aufdrehen, wenn da jetzt was rauskommt merkste das sofort!
      wenn dem so ist den Schwimmerkammerdeckel etwas fester anziehen bis nix mehr raussuppt.

      Das die Zündkerze total nass is, is normal!

      MfG Jones
    • So die gute rennt wieder! Und mir dem neuen Puff gleich noch en bisschen schneller obwohl ich mir schon noch mehr davon erhofft habe. Es lag tatsächlich am Vergaser aber was daran jetzt kaputt ist ist mir immer noch ein Rätsel, denn ich habe ihn einfach mal komplett augetauscht und danach ging se dann auch sofort an. Dann muss die "kleine" 135er eben nur mitm 20er auskommen da merkt man ja eh keinen nennenswerten Unterschied. Irgendwie frage ich mich zwar immer noch was daran nun defekt sein mag aber ich bin erstmal froh, dass ich nicht spalten muss.