Pk 50 läuft aber dreht dauernd noch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Pk 50 läuft aber dreht dauernd noch

      Also...
      Wie angekündigt habe ich heute meine pk 50 abgeholt!
      Für interessierte:
      Ich habe sie in einem toyota corolla liegend transportiert! Hab sehr gut gepasst kofferraum ging nicht ganz zu aber mit nem seil kein thema!
      Achso rückspiegel musste ab! Und motorabdeckung auch ma bessa!

      Also jetzt zum thema:
      Ich hatte das teil ja defekt erstanden!
      Funken war da aber spring nicht an!
      Erstmal neues Benzin getankt und dann alles auseinandergebaut und gereinigt! Also ich meine vergaser etc.!
      Da war ein dreck drinn... unglaublich!
      Klar dass da nix mehr durchging!
      Jetzt alles wieder zusammen und an das ding!
      ZACK es funzt!
      Gefreut wie ein junger Gott aber dann das:
      Ich Leerlauf dreht die vespa dauert hoch!
      Selbst wenn die standgas schraube auf so niedrig eingestellt ist, dass die kiste kaum angeht...
      Er läuft sie ganz normal und schön gleichmäßig!
      Doch dann beginnt sie immer schneller zu drehen bis sie schließlich vollgas dreht und wir den schlüssel umgedreht haben!
      Ich bin sie auch mal gefahren... ging ganz gut noch sobald ich die Kuplung gezogen hatte drehte sie wieder wie wild ins unendliche!
      Jetzt weiss ich echt nicht woran das legen könnte!
      Welche schraube muss ich wie einstellen, damit die kleine ruhig im Leerlauf im unteren drehzahlberreich bleibt!?

      Danke
    • na stop stop, es KANN durchaus nur ne Kleinigkeit wie undichter Ansaugstutzen oder loser Vergaser sein!

      was mir gerade einfällt: hast du nen eingefetteten Filzring zwischen Vergaser und Ansaugstutzen? der muss da hin... schau mal nach, wird genau genommen auf den Ansaugstutzen unter die Alumuffe geschoben
    • Das habe ich auch gerade erst gelesen!
      Ich habe den alten gaser ausgebaut und da war nix von nem filzring zwichen motor und gaser...
      Der fehlt dann wohl wa ;)

      das könnts schon sein wa??
      kann man den als ersatzteil kaufen oder wie mach ich das?
      danke für deine flotte hilfe bin bisschen am verzeweifeln ;)
    • kannst du als Ersatzteil kaufen in jedem Online-Shop

      aber vergewisser dich erst ob der drin ist oder nicht, wie gesagt, der sitzt unter der Alumuffe und ist nicht wirklich ersichtlich

      könntest z.B. mit einen kleinen schraubenzieher zwischen Ansaugstutzen und Alumuffe stechen bei ausgebautem Vergaser (von vorn), stößt du auf hartes Metall fehlt er, ist irgendwas weiches drin liegt dein Problem eher woanders
    • Kannst froh sein wenn es nur die Vergaserdichtung ist.

      Will dir jetzt keine Angst machen ABER wenn man dich beschissen hat
      & der Motor hat einen kleinen aber feines Riss , wirst das Problem nicht mehr los bzw. in den Griff bekommen.

      Selbst Passiert :(


      Good Luck
    • Wieder Stop!
      Die PK XL hat keinen Filzring mehr sondern einen O-Ring! Ich hab' bei meiner eigenen auch gedacht da würd' was fehlen. Der O-Ring müsste bei Ausbau im Vergaser hängenbleiben (also da wo der Gaser auf den ASS geschoben wird)!
      this message has been typed on mechanical Cherry MX Black Keys
    • scheisse! Ich komme gerade aus der Kälte bzw von schrauben!
      Den O-ring der hier erwähnt wurde, habe ich im vergaser gesehn!
      Hatte heute meinen neuen vergaser bekommen, und habe den dann auch gleich eingebaut!
      allerdings ist er etwas anders an der stelle, wo der vergaser draufgeschoben wird!
      Das stück was "versinken" sollte ist länger... daher konnte ich nicht bis zum anschlag aufschieben...
      logo dass da ja dann noch die schlitze offenliegen...
      ich denke, dass die luft die dort hineinkann bereits zur "falschluft" führen kann oder?
      Ich hab jedenfalls erstmal alles weiter zusammengebaut und gestartet...
      Nachdem ich das standgas richtig eingestellt hatte lief sie ruhig!
      Bin dann nen bisschen aufm hof gefahren, konnte leider nicht auf die straße, da ich direkt an ner großen straße wohne und noch kein nummernschild habe! (hole ich montag)
      Ich war soweit zufrieden und habe angefangen gemisch einzustellen etc.
      Nachdem ich so allerdings nach einer zeit neugestartet habe, drehte sie auf einmal wieder hoch... und ich hatte das selbe problem, wie mit dem anderen Gaser!

      Jetzt aber mal die fakten:
      Hatte beim verbauen gestern (alter gaser) ne dichtung vergesesn! *peinlich*
      Und heute (neuer gaser) musste ich feststellen, dass es nicht ganz aufschiebbar war (ich hoffe ihr wisst was ich meine)

      jetzt gebe ich die hoffnung noch nicht auf, dass es an einer undichten stelle am vergaser liegt!

      Was sagt ihr dazu?
      Ich hab überlegt die 4 kleinen schlitze die offen bleiben (wenn der gaser nicht ganz bis zum anschlag auf dem stutzen sitzt) mit irgendwas zuzumachen (dichtungszeug)so wie vom auspuff das zeug zum dichten!
      was sagt ihr dazu?

      Vorallem wundert es mich, dass sie erst gut 10 oder 15 min lief und dann nachm neustart wieder hochdrehte!

      Brauche dringend hilfe, weiss nicht was ich als nächstes versuchen soll!
    • was ist das denn für nen gaser? kann es sein dass du noch den richtigen ass brauchst, weil deiner zu "kurz" ist.

      es gibt GUMGUM zb bei ATU zum auspuffdichten. damit kannse es natürlich machen... würd aber eher zu ass greifen... das andere ist ja voll die frickelei.

      gruß
      gruß

      Vespaholiker

      Die Besten Vespaschutzdecken zum unschlagbaren Preis nur hier MINUS 10% unter Dienstleistungen !!!

      Detailvideo: [url]http://www.youtube.com/watch?v=CUNJUcwmP54[/url]
    • Wie lautet die Bezeichnung des alten und wie die des neuen Vergasers?

      Original von Jay861
      mhm ok! also ass ist das rohr, dass motor und gaser verbindet?

      ja, auch Ansaugstutzen genannt

      Original von Jay861
      Ist das schwer die das neue einzubauen?

      nein, und es ist das Rohr, bzw. der ASS
      Roller-aus-Blech

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Anzeige ()

    • wunderbar!
      Wieder was gelernt!
      Ich habe mir das eben mal angeguckt und finde es nicht gleich ersichtlich, wie ich den neuen Ass einbauen soll...
      Wenn das ganze einfach sein soll, muss ich wohl irgendwie an die schrauben am Motor kommen OHNE den Motor vorher auszubauen!?