Vespa Startproblem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Vespa Startproblem

    Hallo Leute
    Meine Vespa ist jetzt seit september gestanden und als ich sich letzt Woche starten wollte sprang sie einfach nicht an.
    Aber Zündfunke ist da.
    War auch schon beim Vespapgeschäft, der Typ gab mir einen Starterspray und meinte damit müsste es funzen.
    Aber leider half auch das nix. beim kickstarter kicken kommt immer so ein PF geräusch :D hört sich komisch an is aber so.
    Vielleicht Fehlzündung??
    Kann es sein dass der auspuff zu dreckig ist???
    Danke im Vorraus
    mfg mario
  • Hi.
    Bau als erstes einmal den vergaser aus, reinige diesen und schau Dir den Benzinfilter genauer an. Nacher sitzt dort nur ein wenig Dreck drinnen und Deine Vespa bekommt einfach keinen Sprit.

    Als ich meine am Wochenende aus dem Tiefschlaf erweckt habe wollte sie auch nicht anspringen. Da ich aber am Berg wohne ist das kein Problem. Seither läuft sie.
    1. Wenn Du "Beratung/Hilfe" suchst und dann Renitent bist, suchst Du "Bestätigung" nicht nach "Beratung/Hilfe".
    2. “Denke wie ein Weiser, aber sprich die Sprache deiner Mitmenschen.” - William Butler Yeats
  • RE: Vespa Startproblem

    Hallo Mario,

    Tank und Öl ist voll? Startspray brauchst du nicht wirklich. Außerdem beeinflusst Startspray (z.B. "Startpilot") den Ölfilm im Motor negativ -> hoher Verschleiß! Ich glaube nicht, dass es am Auspuff liegt, aber er sollte schon hinten offen sein ;)

    Dann versuche es zuerst mit den offiziellen Tipps von Piaggio. Schritt 1: Wenn der Motor abgesoffen ist, Zündung aus und bei voll gezogenem Gashebel 4-5 Mal den Anlasser treten. Anschließend wie gewohnt versuchen zu starten.

    Schritt 2: Möglicherweise ist die Zündkerze nass. Also Zündkerzenschlüssel her, raus mit der Zündkerze und mit einem sauberen, fusselfreien Tuch abtrocknen, dann wieder handfest einschrauben. Neu versuchen.

    Jetzt müsste die Kleine so nach 10x Leiern anspringen. An dieser Stelle ist meine Cosa 200 nach dem Winterschlaf aufgewacht.

    In der Ölleitung darf keine Luftblase sein. Ist eine zu sehen, Leitung abziehen, und das Öl in ein Gefäß laufen lassen, bis die Blase weg ist. 2 Liter 2-Takt 1:50 in den Tank füllen.

    Jetzt kann man noch die verschmutzten Luftfilter, Benzinfilter und Düsen checken. In der Regel ist das aber nicht nötig, wenn die Vespa regelmäßig gewartet wird (siehe Wartungsplan).

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Irokese200 ()

  • RE: Vespa Startproblem

    Hi, zusammen, habe gelernt, daß wir Cosa Fahrer die Startprobleme mitgekauft haben (wenn ohne Anlasser). Mußte nach dem Winter oder nach längerer Standzeit 20-30x kicken, bis meine Cosa ansprang. Piaggio Tipps haben nichts gebracht. Ich geb nun ein paar Spritzer Benzin in den Luftfilter im Helmfach und..... nach den 3. Kick isse da.

    Probierts mal.

    Gruß Horst
  • Hey,
    ich hab auch ne Cosa 200 die is eigentlich immer gleich angesprungen bloß seit 3 tagen springt die nur noch sehr schwer an wenn der motor kalt ist... hat die nen Automatikchoke oder sowas ähnliches? Ich hab zum glück n e-starter aber den muss ich min 30sec drücken wenn nicht sogar länger....
    Woran kann das liegen die tage davor sprang sie noch wunderbar an...

    mfg Andi

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ChinEnte ()