PK125 Bj83 hat keine Leistung

  • Hallo zusammen, ich habe eine Vespa PK125 BJ83 gekauft, komplett zerlegt und erneuert.


    Ich habe folgendes Problem:


    Vespa springt an - geht aber ohne Joke wieder aus. (Vergaser ist neu)
    Vespa dreht nur ohne Joke hoch, hat aber sobald ein Gang eingelegt ist keine Leistung.
    Sie spricht beim Gasgeben auch nur langsam an...also die Drehzahl bleibt verhältnismäßig lange niedrig bis sie hochdreht.


    Simeringe und Dichtungen wurden alle ausgetauscht, ebenfalls die Zündkerze. An was kann das liegen...was kann ich ausprobieren?

  • Kolben verkehrt herum eingebaut.
    Andere Zündkerze probieren.
    Vergaser reinigen und Schwimmer checken.
    Zündung einstellen.


    Und beim nächsten Mal in den richtigen Bereich schreiben..;)


    Mfg

  • danke für die antwort, habe an der zündung einiges eingestellt, habe was gefunden im web. problem gelöst, motor läuft auch ohne joke im stand.


    Frage zur Antwort? Wie bitte baut man einen Kolben verkehrt ehrum ein???


    Ist es denn normal, dass das der motor sehr träge drehzahl bekommt???

  • Kolben kann man um 180° verdreht auf der Kurbelwelle montieren, so dass das Kolbenfenster Richtung Auslass zeigt. Dann läuft der Motor nur sehr schlecht bis gar nicht, weil die Spülung des Zylinders mit Benzin-Luftgemisch nicht richtig funktionieren kann.

    Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.

  • Mein onkel hat auch eine alte pk von 83 rum ist zwar keine 125 es ist eine 50er. Sie braucht auch ne zeit bis sie hochdreht. Liegt warscheinlich ganz standartmäßig an dem Bauernmotor.

  • schwachsinn ich hab ne 85 er die kommt auch ganz gut ausm hintern also wenn du den motor ohne belastung laufen lässt sollte der schon recht zügig auf drezahl kommen natürlich nicht so spritzig wie Polini und Co. aber ich tippe auch auf die idee mit dem Kolben falschrum eingebaut.
    musste mal gucken auf dem kolben ist oben ein pfeil der muss richtung auslass zeigen dann isser richtig drin ;)

  • Könnte auch sein, dass der Auspuff einfach zu ist. Einfach mal austauschen, wenn möglich, oder halt mal abbauen und durchpusten. WEnns nicht geht, dann ist der Auspuff zu! Dann entweder ausbrennen oder gleich nen neuen dran bauen!

    50n Special:
    133er Polini, 2mm höhergesetzt
    27er Mikuni Vergaser
    Mini-Tassi im Polini-Stutzen
    FRANZ
    2.56er Übersetzung
    12V PK-Zündung

  • Danke, danke, den Kolben schau ich mir mal an... (was man nicht alles falsch machen kann...)


    den auspuff hab ich schon ausgebrannt...der is sauber....hatte auch schon einen anderen dran...kein erfolg... trotzdem danke!

  • "Mein onkel hat auch eine alte pk von 83 rum ist zwar keine 125 es ist eine 50er. Sie braucht auch ne zeit bis sie hochdreht. Liegt warscheinlich ganz standartmäßig an dem Bauernmotor."


    frage mich dann immer wie diese leute an den "status" fortgeschrittener gelangen, es sollte ja schon ein fünkchen ahnung von der materie vorhanden sein ?(

    Basler, Mario:"Das habe ich ihm dann auch verbal gesagt."
    ________________________________________________
    75dr für 1.serie auf 56mm abgedreht zu verkaufen.

  • Entschuldigung, dass mein fachwissen noch nicht so hoch ist. Bin ein blutiger anfänger und kenn mich mit den motoren NOCH nicht so gut aus. Im Prinzip weiss ich wie funktionieren aber ich kenn nciht jede kleinste sache davon und ich hab einfach mal geschrieben was ich von der alten PK 50 meines onkels die noch top funktioniert mitbekommen habe. Sie dreht einfach langsamer hoch. Ich dachte mir hald mal es wäre normal. Gut nun weiss ich das es nicht normal ist. Ich bin eben noch im angfangstadium.

  • erzähl mal wenn du gefahren bis was die kleine so bringt und wie die sich im anzug und so macht ? bring mich mal auf nen vorgeschmack damit ich weiß was mich erwartet wenn ich meine endlich fertig habe ;)

  • Geschwindigkeit kann ich Dir noch nicht sagen...aber der Abzug is der Hammer.... Weltklasse....


    ECHTES VESPA Feeling... geht ab wie ein Schnitzel mit entspr. Sound. klatschen-)

  • Vergaser: DELL´ORTO SHBC 19.19E


    Hab sie in 2008 gebraucht gekauft... war 8 Jahre abgemeldet und stillgelegt....hat furchtbar ausgesehen....schrottreif...
    Motor ist nicht gelaufen.


    Hab se komplett zerlegt, ordentlich gesäubert, sandgestrahlt und wieder zusammengebaut...lediglich die Lackierarbeiten hab ich nem Kumpel überlassen, der das wirklich kann...


    Naja und jetzt bin ich kurz vor der Fertigstellung...muss nur noch ne größere Düse einbauen...siehe andere Problemstellung "Vergaserschraube löst sich..." weil die Standarddüse nicht genug Sprit durchjagt und dann muss ich noch die Schaltzüge richtig einbauen...hab se nur provisorisch für die ersten beiden Gänge installiert.

  • ar ar ar ich hab nen 20er Dello weil ich nen Spanischen Motovespa Motor hab hehe
    mal sehn die wird wohl auch ganz gut werden werd jetzt auch in den nächsten wochen den motor fertig zusammenbauen
    was is mal mit bildern ? gibts welche ? fänd ich ganz interessant ^^