schwaches Rücklicht und Amaturenlicht - Batterie ist ok

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • schwaches Rücklicht und Amaturenlicht - Batterie ist ok

      Hallo,



      ich habe ein etwas kurioses Problem, das evt. mit der Elektrik zusammenhängt:



      Bei meiner LX 50 (Bj. 3/2006) glimmt das Rücklicht nur noch ganz
      leicht. Es ist kaum erkennbar. Außerdem ist die Hintergrundbeleuchtung
      des Tacho und die Lampe dort für das Abblendlicht ganz schwach. Die
      Blinker gehen ganz normal - auch das Lämpchen im Tacho.



      Da bei diesen Temperaturen ja die Batterie schlapp machen kann (der
      Elektrostarter ging daher auch nicht), dachte ich, die Batterie sei im
      Eimer. Daher habe ich heute eine neue Batterie geladen und eingebaut,
      obwohl ich jeden Tag unterwegs bin.



      Leider lag es daran nicht - außer, dass der Elektrostarter nun geht, ist alles beim alten und recht dunkel....



      Nun das Kuriose:



      Ich habe das Fernlicht eingeschaltet und schon war alles normal wie
      immer. Hinten leuchtet das Rücklicht und im Tacho ist auch alles hell -
      auch neben dem Fernlicht- das Abblendlichtlämpchen.



      Weiß jemand, woran das liegen kann und wie ich den Fehler beheben
      könnte? Möglicherweise ist es ja nur ein Wackelkontakt oder so. Ich hab
      allerdings keine Ahnung, wie man da irgendwo dran kommt. Die Anleitung
      von Vespa ist ja recht dünn gehalten...



      Eine Beschreibung für Anfänger wäre prima - war schon stolz auf mich, dass ich das mit der Batterie hinbekommen hab ;o))