Gashebel si 24

  • Hallo!


    Bei meiner Lusso hab ich schon immer ein Problem. Der Gashebel (wo der Bowdenzug eingehängt wird) in der Vergaserwanne geht nicht automatisch zurück.
    Die Feder vom Arm geht einwandfrei, schraube ich alles aber zusammen und unter Druck, geht der Arm schwergängig.


    Meine Frage: weil ich sie gerade umbaue kann ich Sie nicht starten. Kann es daran liegen, daß das Zahnrad aus dem Motorblock nur sich dreht, wenn der Motor läuft?
    Weil der Arm die Drehung an das Ritzel von der Ölpumpe nicht weiter gibt weil es durch das andere Zahnrad(ausm Motorblock) blockiert ist.You Know?!


    mfg
    SEK

  • Hallo!
    ich weiss ja nich ob es leicht geht wenn der motor läuft, der is ja halb auseinander.. außerdem steht sie in meiner Wohnung(die nachbarn freuen sich wen ich sie anmache) :)
    bei mir sitzt das Ritzel aus dem Motorblock fest, die frage ist ob nur bei Motor aus oder auch bei Motor an...


    mfg
    Kevin

  • Hi


    Wenn ich das richtig verstehe liegt die ganze Sache und das Problem
    an der Ölpumpe.
    Wenn die Ölpumpe nicht angeschraubt ist funktioniert der Arm tadellos.
    Wenn die Ölpumpe angeschraubt ist klemmt der Arm.


    So wenn Du jetzt die Ölpumpe abnimmst und von unten
    reinschaust dann ist da auch so ein Arm der sich im Deckel
    der Ölpumpe bewegt.
    Dieser Arm hat einen kleinen Knuppel, aufgesetzte Nut.
    Diese nut kann man entfernen, dann schleift da nichts mehr und
    der Gaszug funktioniert dann auch wieder bei eingabauter Ölpumpe.


    Gruß
    Frank