Vespa PK 50 XL Geschwindigkeitsproblem/Tank ausbauen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa PK 50 XL Geschwindigkeitsproblem/Tank ausbauen

      Hallo,

      Meine Vespa Pk 50 xl schaltgetriebe fährt seid ewiger zeit selbst im 4ten gang maximal 35/36 km/h. Nun habe ich schon lange gerätselt woran das liegen kann und so ist mir neulich aufgefallen, dass in meinem tank viele verunreinigungen schwimmen. Nun meine Frage, ob es sein kann, dass sich da was abgesetzt hat und so die Vespa nicht richtig läuft und wenn ja wie baue ich den Tank aus um ihn zu säubern.
    • guck mal im benzinfilter... kann sein das der jetzt völlig verstopft ist. gruß
      gruß

      Vespaholiker

      Die Besten Vespaschutzdecken zum unschlagbaren Preis nur hier MINUS 10% unter Dienstleistungen !!!

      Detailvideo: [url]http://www.youtube.com/watch?v=CUNJUcwmP54[/url]
    • wenn du pech hast is dein tank vollkommen verrostet...dadurch wird alles verstopft und es läuft zu wenig durch......wenns so is: tank ausbauen und auf betonmischer spannen, so sand und reinigungskram rein und drehen lassen bis alles sauber ist.
    • Wenn der Filter oder die Spritleitung leicht verstopft sind, läuft die Schwimmerkammer nicht mehr voll bei Vollgas.
      Demnach müßtest Du bei Vollgas Motoraussetzer aufgrund von Spritmangel haben.
      Da das aber nicht dein Problem ist, glaube ich eher an eine falsche Vergasereinstellung oder zu wenig Kompression.

      Aber was machst du hier im Largeframe?
    • mhh hab den tank ausgebaut und konnte keine großen dreckbestände finden. Nur um diesen Abfluss, wo das benzin abgezogen wird war ein bisschen rost oder sowas, glaube aber nicht dass es daran liegt. Wie ist das mit der Vergasereinstellung oder der Kompression? Mir ist auch aufgefallen dass mein bezinverbrauch irgendwie übermäßig hoch ist.

      MfG de pad

      PS.: Sorry war ausversehn mit dem Largeframe.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von de pad ()

    • Hat die längere Zeit gestanden, bevor sie so langsam wurde? An den Vergasereinstellungen kann´s nicht liegen, sie lief ja mal schneller ( es sei denn, jemand hat Dir böswilligerweise heimlich ne viel zu fette Hauptdüse eingebaut oder so :D ). Hoher Benzinverbrauch kommt u.A. von zu hohem Standgas, aber das solltest Du merken.
      Guck mal, ob der Vergaser undicht ist und bau ihn mal aus, um ihn zu reinigen.

      Gruß
    • ja sie hat längere zeit gestanden dann ist mein vorbesitzer tanken gegangen und sie wurde langsamer! Was auch sehr komisch ist und zwar wenn ich beim fahren das licht ausmache fängt sie an zu stocken(stottern)beim fahren