Vespa Px 80 Lusso Bj.1994 springt nicht mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa Px 80 Lusso Bj.1994 springt nicht mehr an

      Hallo, ich bin neu hier in diesem Forum und hoffe, dass ihr mir bei meinem Problem mit meiner Vespa P80X Baujahr 1994 weiterhelfen könnt.

      Ich habe folgendes Problem:

      Ich habe mir letztes Jahr eine Vespa Px 80 Lusso mit einem Kolbenfresser gekauft und daraufhin den Motor überholt (es wurden die üblichen Verschleißteile ausgetauscht und natürlich auch der Kolben und der Zylinder).Nachdem das Restaurationsprojekt beendet war, sprang die Vespa problemlos an und fuhr daraufhin auch gut, jedoch begann sie nach einiger Zeit zu "siffen", das heißt es ist etwas Benzin bzw Öl auf den Boden getropft,jedoch war ich mir nicht sicher wo es herkam.Es konnte entweder der Auspuff sein, der Zylinder oder der Vergaser.Die Vespa ist aber trotzdem weiterhin recht gut gelaufen, bis sie nach und nach Startprobleme bekam, das bedeutete ewiges Treten bis man mal einen Start erreicht hatte und irgendwann ist sie mir dann während einer Fahrt einfach ausgegangen, was wohl daran lag dass sie total abgesoffen war.Nachdem ich den Luftfilter heruntergeschraubt hatte, spritze das Benzin nur so heraus, was ja eigentlich nicht so extrem sein darf?!...und zudem stand das benzin regelecht im Vergaser und auch im Luftfilter.Außerdem ist sie von diesem Zeitpunkt an meistens nurnoch angesprungen,wenn der Luftfilter abgnommen war.Darafhin habe ich ihn gereinigt und anfangs erstmal keine Probleme mehr gehabt, jedoch wiederholte sich das gleiche Problem schon bald wieder und ich dachte mir das evtl das Schwimmernadelventil kaputt wäre und somit zu viel Benzin in den Vergaser läuft, jedoch bewirkte ein Autausch keine Verbesserung und dann ging die Vespa wieder mehrmals während der Fahrt aus und sprang auch nurnoch durch ewiges Treten und Rollen im 2.Gang an, bis sie irgendwann nurnoch siffte und nicht mehr anspringen wollte.Nun hatte ich mir die Tage einen anderen Vergaser mit neuen Dichtungen eingebaut und komischerweise besteht noch immer das gleiche Problem wie vorher...Es ist so, dass sie eigentlich anspringen möchte und sie lief heute auch schon wenige Sekunden, aber irgendwie säuft sie immerwieder ab und kurz bevor sie angeht hört sie sich schlagartig so an, als dass sie nicht anspringen wollte.Beim Anrollen merkt man das extrem, man lässt sie Rollen und sie beginnt auch schon langsam zu beschleunigen und bremst dann schlagartig ab und der Motor tut nichts mehr.Ich weiss wirklich nicht mehr weiter...Zündfuinken ist ja auch da und ich hab auch noch die Zündkerze gewechselt und wieso steht Benzin im Luftfilter, obwohl es ja eigentlich keine Probleme mit dem Vergaser geben darf.

      Ich bin für jede Hilfe dankbar!!!

      Gruß Daniel
    • Wenn die Revision des Motors erst letztes Jahr gemacht wurde,alle Verschleisteile neu sind,kommt der Verdacht meines Vorredners schon recht nah.Ich weis nicht wie Fit du im Schrauben bist,Werkzeug und so?
      Schraub mal den Gaser runter Dreh die Kurbelwelle(KuWe) so das die Wange der KuWe die Öffnung die unter dem Vergaser liegt(Einlaß)verschliest.Füll ein bischen 2Takt Öl in die Öffnung und lass es ne Stunde stehen.Sollte dann noch genausoviel Öl im Einlaß stehen,sollte die Dichtfläche dicht sein.Leg doch mal nen Gang ein und versuche am Polrad(Lüfterrad)zu drehen,sollte gar nicht bis sehr schwer gehen.Mach das mal und Berichte,so haben wir schon mal einige Fehlerquellen überprüft.
      Set Up: 221 Malle Döner mit allem.
    • Srry, dass ich mit meiner Antwort so lange hab warten lassen, mein Internet ging leider erst heute wieder.Ich bin euren Anweisungen gefolgt und hab das Lüfterrad so gedreht, dass der Einlauf verschlossen war und daraufhin habe ich ihn mit Öl gefüllt.Im ersten Moment sah es mir nicht danach aus, dass das Öl abläuft, als ich jedoch eine Std.später nochmals nachschaute war alles weg.Ich denke mal, es ist egal, ob man das Lüterrad ein oder zweinmal dreht, da es ja eig.immer gleich verschlossen sein sollte oder?Außerdem habe ich den Test durchgeführt, ob sich das Lüfterrad mit einem Gang drehen lässt-->War nicht möglich.

      Gruß Daniel
    • moin,
      glaube eher an ein totales überfetten, d.h. auch wenn du dein schw-nadelventiel getauscht hast...den sitz haste aber sicherlich nicht gereinigt, oder?!?!?
      öffne den benzinhahn, lufi-abnehmen, vollgas am griff drehen, in den vergaser schauen, bzw. das messing-zerstäuberröhrchen beobachten.
      wenn's da tropft, dann : siehe oben :)
      eine stunde lang bleibt das öl sowieso nicht in dem spalt stehen!
      wie denn auch, bedingt durch die "lagerluft" kann sich der drehschieber nieeeee "saugend /passung H7 ?!" im gehäuse bewegen!
      du schüttest etwas öl da drauf, wenn's net so wegläuft , wie reingefüllt wird, dann ist auch gut.
      ciao
      a aus k
    • Vespa Fahrer Avatar

      a-aus-k schrieb:

      du schüttest etwas öl da drauf, wenn's net so wegläuft , wie reingefüllt wird, dann ist auch gut.
      Seh ich nicht ganz so. Da die Konsistenz von Öl ja nicht der von waser, oder enzin entspricht, sollte nach einer Stunde schon noch Öl im Einlass stehen.
      Auch wenn's jetzt aublös ist, ich würd den Block schon noch mal öffnen um mir den Drehskibär genauer anzusehen.
    • Alsoo...ich habe getestet, ob bei Vollgas Benzin aus dem Zerstäuberröhrchen tropft...dies war nicht der Fall...erst als ich zusätzlich noch den Kickstarter betätigt hatte, spritzte mir das Benzin wieder regelrecht entgegen...eigentlich müsste das Benzin ja zerstäubt aus dem Zerstäuberröhrchen herauskommen oder?!...bei meinem Vergaser spritzen aber richtige Tropfen heruas...Kann dies evtl auch an der Welle liegen, auf der der Vergaser sitzt?



      Gruß Daniel
    • Der Vergaser wurde vor Einbau gereinigt und der Luftfilter ist auch frei...ich bin echt mittlerwiele am verzweifeln, welche Ursache es haben kann, warum der Vergaser schon nach mehreren Kickstartertritten vollläuft(ebenso der Lufi) und es bildet sich auch kurz darauf eine Benzinlache auf dem Boden. ?(