PK 50 s geht bei der Fahrt aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 s geht bei der Fahrt aus

      Hallo,

      habe ein kniffliges Problem mit meiner "PK 50 s electronic Bj.1983 4500km" und hoffe bei euch auf HILFE.

      Meine Vespa geht bei voller fahrt (ca. 50) wie vom Blitz getroffen einfach aus.

      Keine Schlaglöcher, Trocken, gerade Strecke.

      Nach 3-4 Minuten springt sie, ohne das irgendetwas gemacht wurde,
      wieder an und das ganze wiederholt sich nach 800-1000 m.

      Ich habe folgendes schon gemacht:

      -Vergaser komplett zerlegt im Ultraschallbad gereinigt Dichtungen und Sieb kontrolliert .

      -Vergaser eingestellt (läuft sehr gut und geht im Stand auch nicht aus).

      -mit offenem Tank gefahren (wegen Tankentlüftung)

      -Benzinhahn geprüft (Durchlauftest)

      -Zündkerze gewechselt

      -CDI Einheit (Sichtprüfung und Kontakte gereinigt.

      -Maßeverbindungen am Motor geprüft und gereinigt.

      -Während des ausrollens Benzinhahn geschlossen und nicht wieder geöffnet (springt nach 3 minuten wieder an).

      -Auspuff ist auch frei.

      -Kolbenklemmer hört sich auch anders an

      Bleibt eigentlich nur die Kennfeldzündung , aber wie soll ich die Prüfen?

      Ich hoffe das mir jemand den entscheibenden Tipp geben kann.
      Dann kauf ich meiner Roten auch ein neues Schild.

      Gruß an alle

      Armin

    • Ich habe folgendes schon gemacht:

      -Vergaser komplett zerlegt im Ultraschallbad gereinigt Dichtungen und Sieb kontrolliert .

      -Vergaser eingestellt (läuft sehr gut und geht im Stand auch nicht aus).

      -mit offenem Tank gefahren (wegen Tankentlüftung)
      -Benzinhahn geprüft (Durchlauftest)

      -Zündkerze gewechselt

      -CDI Einheit (Sichtprüfung und Kontakte gereinigt.
      Defekte CDI meldet sich meist mit Stottern im oberen Drehzahlbereich an
      Wäre aber ne Option


      -Maßeverbindungen am Motor geprüft und gereinigt.

      -Während des ausrollens Benzinhahn geschlossen und nicht wieder geöffnet (springt nach 3 minuten wieder an).

      -Auspuff ist auch frei.

      -Kolbenklemmer hört sich auch anders an

      Bleibt eigentlich nur die Kennfeldzündung , aber wie soll ich die Prüfen?



      Moin Armin

      Hast du schon ne ZÜFU Kontrolle gemacht?
      Falls du einen hast kann dieser trotzdem zum falschen Zeitpunkt sein.
      Weil dir eventl. die Federnut,Halbmondkeil abgeschert ist.
      Dadurch ist das Lüra nicht mehr korrekt positioniert.
      Passiert durch ein zu lasch angezogener Lüra und tritt schlagartig auf.
      Also bei vorhandenem Züfu Polrad abziehn und kontrollieren.

      Cheers Ante
      Weapons of Mass Destruction
    • Hallo Ante,

      Habe gerade Lüfertrad und Halbmond gecheckt .

      Alles in sehr gutem Zustand kein Verschleiß zu erkennen.

      Und wieder habe ich 3 Minuten am Strassenrand gestanden (schade das ich nicht mehr Rauche).

      Bleibt eigentlch nur die CDI einheit oder könnte es ein beginnender Lagerschaden an der Kurbelwelle sind (Leichte Unwucht und dadurch keine ansteuerung des Kennfeldgebers)???

      Gruß
      Armin