Woran erkenne ich 6 oder 12 Volt Zündung ?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Woran erkenne ich 6 oder 12 Volt Zündung ?

      Bei meiner Vespe brennen immer die Birnen durch ,habe schon vieles ausprobiert und hatte hinten schon 12 Volt und vorne 6 drinnen,leider hält das nur bis an die Ecke und dann ist es wieder dunkel.

      Entweder ist das Teil auf 12 Volt umgebaut oder ich habe die Kabel nach der komplettzerlegung verkehrt angeschlossen,obwohl ich es nach Schaltplan gemacht habe.Vor der Zerlegung der Vespe ging alles normal !! :S

      Vorne passt auch nur 6 Volt rein(Scheinwerfer mit klammer für die Birne),die Blinker gibt es nicht mehr. :thumbsup:

      Gemessene Spannung im Leerlauf 12-14 Volt bei Gas bis 30 Volt,aber das hat ja wohl nix zu heissen.

      Habe also nur Vorderlicht Bremslicht und Rücklicht,was ist nun richtig ?? Meine ist ein Spezial Bj 77 ,V5 3BT
      Wer original fährt ist selber Schuld
    • 6 Volt hat 2 oder 3 Spulen auf der Grundplatte

      12 Volt hat 5 Spulen


      Denke du hast 6 Volt... dann gehört folgendes rein

      Scheinwerfer 15W

      Rücklicht 5W

      Bremslicht 15W (und nix anderes!!!)

      Blinker 18W

      bei durchbrennenden Birnen hilft da oft statt 15W 20W in den Scheinwerfer zu machen
    • Ich schaue nochmal nach,steht in der Garage seit 1,5 Jahren,aber ich meine 3 Spulen! :?:

      Die Blinker sind nicht mehr drann ,hat das was damit zu tun ? :wacko:

      Ich muss jetzt endlich mal an die Sache rangehen,weil deswegen habe ich sie damals stehen lassen,alles neu lackiert Motor ist gemacht 75 ccm und ist noch nicht mal richtig eingefahren worden.Damals lief sie aber schon locker so 70,ich wollte es nicht übertreiben,da der Motor erst 100 km drauf hat.

      Aber danke für den tipp,ansonsten melde ich mich ! :thumbsup:
      Wer original fährt ist selber Schuld
    • RE: Woran erkenne ich 6 oder 12 Volt Zündung ??

      Vespa Fahrer Avatar

      schneide schrieb:

      Bei meiner Vespe brennen immer die Birnen durch ,habe schon vieles ausprobiert und hatte hinten schon 12 Volt und vorne 6 drinnen,leider hält das nur bis an die Ecke und dann ist es wieder dunkel.

      Entweder ist das Teil auf 12 Volt umgebaut oder ich habe die Kabel nach der komplettzerlegung verkehrt angeschlossen,obwohl ich es nach Schaltplan gemacht habe.Vor der Zerlegung der Vespe ging alles normal !! :S

      Vorne passt auch nur 6 Volt rein(Scheinwerfer mit klammer für die Birne),die Blinker gibt es nicht mehr. :thumbsup:

      Gemessene Spannung im Leerlauf 12-14 Volt bei Gas bis 30 Volt,aber das hat ja wohl nix zu heissen.

      Habe also nur Vorderlicht Bremslicht und Rücklicht,was ist nun richtig ?? Meine ist ein Spezial Bj 77 ,V5 3BT
      Ach so nach den Spulen habe ich nicht geschaut 3 oder 5 aber ich weiss noch das Kontakte verbaut sind !!! 8o
      Wer original fährt ist selber Schuld