PX Lusso Bremshebel stellt sich nicht zurück

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PX Lusso Bremshebel stellt sich nicht zurück

      Hallo Leute,

      ich will gerade mein Winterprojekt fertigstellen und hab jetzt endlich die Hebel getauscht. Beim Kupplungshebel ging das einwandfrei, wobei ich den Zug auch nur nach Gefühl eingstellt hab, aber das müsste passen.

      Nur der Bremshebel macht mir zu schaffen. Er stellt sich nicht zurück, da der Zug irgendwie zu lang zu sein scheint. Ich habe den Zug jedoch nicht getauscht, es ist genau der der vorher auch da drin war und einwandfrei funktioniert hat.
      Ich frag mich ob ich irgendetwas falsch montiert habe, oder ob ich am Vorderrad noch irgendwas einstellen kann. Bremswirkung ist da, jedoch stellt der Hebel wie gesagt auf Grund der Länge nicht zurück.

      Fragen:
      1. Hatte jemand schon dieses Problem, bzw kann es jemand per Ferndiagnose lösen?

      2. Ist es normal, dass ich das Rad drehen kann obwohl ich bremse? Zwar mit ein bisschen Kraft, aber trotzdem komisch (Die Bremsklötze habe ich erneuert)

      3. Ist es normal, dass die Züge (Tacho und Bremszug) "fast" am Rad schleifen? Also des is echt ne Sache von Millimetern bei mir, manchmal schleift es, manchmal nicht, das kann doch nicht Sinn der Sache sein.


      Wie immer, besten Dank!
    • Ich würde als erstes mal WD40 reinsprühen (direkt in den Zug) so lange bis unten schon wieder etwas rausläuft (aufpassen dass nichts auf die Bremsen geht)! Wobei es sich auch so anhört als wäre der Zug nicht richtig fest bzw. eventuell falsch montiert!

      Was ich dir auf jedenfall raten kann ist die Vespa Biebel!!! Kostet ein paar Euro und ist sehr sehr Hilfreich.

      teste das mal aus und melde dich wieder!

      Mfg Wolfi
      Auf Fragen gibts immer Antworten!

      Suche:

      GT 160 Motor
      GT 160 Alles was so drann ist

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Matz ()

    • du kannst am vorderrad den zug nachstellen, was sich aber von selbst erklärt wenn du dir das ganze mal näher ansiehst...

      bewegt sich der hebel am vorderrad wieder von allein zurück? wenn nein, dann mach mal die bremse auf und schmier den nocken schön mit kupferpaste ein.

      und gegen die züge in reifennähe hilft meist ein kabelbinder an der gabel.
      INN-TEAM Rosenheim
      #1 Kill the Hill 2011
      #1 Rollercross 2012


      RUSTY, die etwas andere Spezial
      ERNIE, Crosser der Herzen
    • Probier doch mal den Hebel an der Bremstrommel mit der Hand zu bewegen. Wenn der wieder zurück kommt, dann dürfte der Fehler hier nicht sein.

      Gleichzeitig kannst du auch dabei überprüfen wie die Bremswirkung nun ist. Ob das Rad also stehen bleibt.

      Kommt der Hebel hier nicht zurück, kann die Feder zwischen den Bremsbacken gebrochen oder rausgesprungen sein. Dann Bremstrommel runter und nachsehen.

      Überprüf auch mal, ob du bei dem Handbremshebel die Befestigungsschraube zu fest angezogen hast.

      Ich drück dir die Daumen

      Gruß Ulf
      Wenn eine Frau links blinkt heißt das noch lange nicht, dass sie auch rechts abbiegt!

      Hoffentlich wird das neue Jahr genauso beschissen wie das alte.
    • Vespa Fahrer Avatar

      Matz schrieb:

      Ich würde als erstes mal WT40 reinsprühen (direkt in den Zug)
      Aber NUR dann, wenn´s keine Teflonzüge sind! An Teflonzüge soll gar nichts Öliges kommen. Auch nicht WD40. ... soweit ich das weiß und gehört habe...

      - weiß eigentlich jemand warum das Zeug WD40 heißt :huh:? -

      Hast Du auch neue Federn eingebaut also Du neue Bremsbeläge eingesetzt hast?
      Ich hatte auch mal die Bremsbeläge gewechselt und aber die alten Federn wieder eingebaut. Da hatte ich dann auch das Problem, daß sich der Bremshebel nicht zurückgestellt hat. Dann hab ich mal neue Bremsbelagsrückstellfedern eingebaut. Und dann war´s deutlich besser! Kannst Du mal probieren. Kosten nicht viel. Gibt´s online praktisch und schnell bei SIP.
      Und den Seilzug gut spannen beim Festschrauben unten an der Halterung/"Bremsanschraubdingenskirchen" unten an der Trommel!

      Mach mal Meldung, wie´s läuft.
    • Danke für die zahlreichen Hinweise, ich fang mal oben an:

      Die Vespa-Bibel hab ich natürlich, und noch ein weiteres Reperaturhandbuch. Leider in diesem Fall wenig hilfreich.

      WD40 hab ich riengesprüht, daran sollte es eigentlich auhc nicht liegen.

      Der Zug lässt sich nicht anders montieren, das muss einfach so passen wie ich es gemacht hab.

      Der Hebel bewegt sich schon zurück von alleine, aber vielleicht nicht komplett, das werde ich mir heute abend mal anschaun! Falls es daran liegt werde ich mal schmieren und nach der Feder schauen.

      Zum Zugeinstellen hab ich ja die Rändelschraube, da hab ich schon wie wild dran gedreht, mehr rein, mehr raus, mal hats dann schon von alleine gebremst, mal garnicht mehr... :D alles durch

      Auf sowas simples wie den Kabelbinder bin ich natürlich nciht gekommen^^ Danke

      Die Schraube am Handbremshebel ist es nicht, die habe ich gelockert, da mir das beim Kupplungshebel schon aufgefallen war.

      Neue Federn habe ich nicht verbaut, hätte ich wohl machen sollen, aber daran hab ich nicht gedacht.

      Beim Thema Seilzugspannen blick ich noch nicht 100prozentig druch, das schaut bei mir alles ein bisschen wirr aus unten an der Bremse:
      Der Zug hat am Ende ein Gewinde. Das Gewinde wird mit dem Hebel an der Bremstrommel verbunden mit Hilfe der Rändelmutter. Dreh ich jetzt die Rändelmutter weiter rein, ändert sich die Position vom Hebel, aber der Zug wird dadruch nicht weitergespannt. Wenn ich so drüber nachdenke, was ich gerade schreibe, läuft es wohl drauf hinaus, dass der Hebel nicht mehr in seine ursprüngliche Position zurückstellt, weil entweder der Zug festsitzt, der Bremsnocken klemmt oder die Rückstellfedern nicht mehr funktionieren.

      Stimmts, oder hab ich Recht? :D


      Danke nochmal für die schnellen Antworten
    • Ja, das ist schon ein Gefriemel bis das alles passt mit der Bremse.

      Hatte ja wie gesagt das gleiche Problem. Dann hab ich mir ne neue Rückstellfeder zwischen die beiden Bremsbeläge gebaut. Dann war´s gut... Der Bremshebel oben ging wunderbar bis Anschlag wieder zurück.
      Aber das Rad lies sich nur noch schwer drehen von Hand weil die Backen der Bremse schon an der Trommel waren. Also Bremszug wieder etwas lockerer machen. Dann war aber der Bremshebel oben am Lenker nicht mehr so schön satt auf Anschlag beim Zurückgehen. Also - Wie man´s macht... Irgendwie muß man die goldene Mitte finden. Und beim Spannen bzw. Lockern des Zuges unten an der Einstellschraube kannste ja schön nach Gehör und Gefühl gehen. So locker, daß keine oder nur sehr sehr wenige schleifenden Geräusche mehr da sind und aber auch so fest, daß der Bremshebel oben am Lenker noch vernünftig zurückgeht auf Anschlag. Ich weiß - Das ist etwas nervig, weil man sich eben mit irgendwelchen Kompromissen zufrieden geben muss. Aber wird schon gehen.

      Gruß vom Specht
    • Vespa Fahrer Avatar

      Kimahri schrieb:

      Wenn ich so drüber nachdenke, was ich gerade schreibe, läuft es wohl drauf hinaus, dass der Hebel nicht mehr in seine ursprüngliche Position zurückstellt, weil entweder der Zug festsitzt, der Bremsnocken klemmt oder die Rückstellfedern nicht mehr funktionieren.


      :thumbup:
      INN-TEAM Rosenheim
      #1 Kill the Hill 2011
      #1 Rollercross 2012


      RUSTY, die etwas andere Spezial
      ERNIE, Crosser der Herzen
    • Auspuff zum starten notwendig; Gänge im Stand einlegen; Benzin/Öl trennen

      Danke Leute.

      Rückmeldung ist Pflicht:
      Es funktioniert jetzt, und lag am Bremsnocken. Ich hab ihn ausgebaut, Rost etc. ein wenig abgeschmirgelt und mit Kupferpaste schön eingeschmiert.
      Das Problem ist behoben!


      kurze Offtopic Fragen hab ich trotzdem noch:

      1. Braucht die PX den Auspuff um starten zu können? Der ist bei mir nicht montiert, da ich beim Abbau den Schraubenkopf abgerissen hab und ich jetzt ne neue Halterung schweissen und neue Löcher bohren muss... ein Akt!
      Trotzdem wollte ich sie mal ankicken, jedoch ohne Erfolg.

      2. Es ist schon normal,d ass die Gänge (1 und 4) im stand schwer bis garnicht reingehen, richtig? Kann mich wage dran erinnern, dass es vorher auch so war, nur hat mich das gerade ein wenig verunsichert

      3. Physik: Um festzustellen ob im Getriebeöl Benzin ist, hab ich des Gemsich mal in ein Glas geschüttet und wills einw enig stehn lassen. Müsste sich das gemisch nicht auftrennen? Riechen tuts nicht besonders nach Benzin, aber 100pro bin ich mir dabei nicht sicher.

      falls ich doch ein neues Topic eröffnen soll, sagt bescheid.


      Kim
    • RE: Auspuff zum starten notwendig; Gänge im Stand einlegen; Benzin/Öl trennen

      Vespa Fahrer Avatar

      Kimahri schrieb:


      2. Es ist schon normal,dass die Gänge (1 und 4) im stand schwer bis gar nicht reingehen, richtig? Kann mich wage dran erinnern, dass es vorher auch so war, nur hat mich das gerade ein wenig verunsichert

      3. Physik: Um festzustellen ob im Getriebeöl Benzin ist, hab ich des Gemsich mal in ein Glas geschüttet und wills einw enig stehn lassen. Müsste sich das Gemisch nicht auftrennen? Riechen tuts nicht besonders nach Benzin, aber 100pro bin ich mir dabei nicht sicher.

      falls ich doch ein neues Topic eröffnen soll, sagt bescheid.


      Kim


      Zu2. da die Vespa ein asynchronisches Getriebe hat, gehen die Gänge im Stand gar nicht bis schwer rein, ist normal.
      zu3. Wenn es nicht besonders nach Benzin riecht ist das schlecht.Es darf gar nicht nach Benzin riechen, sonst ist dein Simmerring hinüber.
      Verkaufe ständig Teile PX, Cosa, PK
    • RE: RE: Auspuff zum starten notwendig; Gänge im Stand einlegen; Benzin/Öl trennen

      Vespa Fahrer Avatar

      Schwidi schrieb:



      Zu2. da die Vespa ein asynchronisches ????Getriebe hat, gehen die Gänge im Stand gar nicht bis schwer rein, ist normal.
      zu3. Wenn es nicht besonders nach Benzin riecht ist das schlecht.Es darf gar nicht nach Benzin riechen, sonst ist dein Simmerring hinüber.


      ein nicht synchronisiertes Getriebe.....

      aber die Synchronringe im Getriebe(beim Auto) sind dafür da, Kratzgeräusche beim Schalten zu vermeiden...... schalt doch mal bei einem langsam vorwärts rollenden Auto in den Rückwärtsgang....)

      da es sich im Prinzip um ein Ziehkeilgetriebe handelt...... kann der Ziehkeil( in diesem Fall Schaltkreuz oder Schaltklaue) nur in den jeweiligen Gang, wenn das Zahnrad an der richtigen Stelle steht......


      Rita