Halbmond auf Kupplungsseite

  • Hallo


    Ich hab hier ne kleine frage, ich will mir drumm sicher sein, denn im internet habe ich nichts eindeutiges gefunden...


    Der halbmond auf der kupplungsseite der PK 50S hat die grösse 3x3..Ist dies Korrekt?


    gruss, und danke

  • müsste aber der 3x3 Keil sein
    Der 3x5 ist für die Lima

  • 3x3 ist richtig vielleicht mal die Nut reinigen mit einem Schraubendreher durchgehen vielleicht hängt irgendwo ein Grad.

    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.

  • ich begreiff nichts mehr....Hab ich nun einen 3x3 oder einen 3x5?Wenn damit mm gemeint sind, dann sollte ich ein 3x5 haben, und der passt eben nicht...


    Ich war beim händler...der sagte mir es gäbe keine 3x3 keile, die sind alle genormt, und dann hatt er mir wahrscheinlich einen 3x5 keil gegeben...(bild)


    wo bekomme ich solche?Kann mir jemand ein bild von so einem 3x3 keil zeigen?


    gruss

  • Zitat

    Original von Moskito
    Bitteschön



    Das istn Service hier!

  • ahh ok....Danke....Ich konnte mir tas teil einfach nicht vorstellen...Gestern habe ich auch im scootercenter shop nachgesehen, habe aber nichts gefunden....!


    Demfall habe ich s*****s händler bei mir!

  • hab grad mal kurz in die Schublade gegriffen....


    das Originalteil ist ca 11mm lang und 3mm hoch


    kostet 5,60€


    Rita

  • Also...Habe nun den 3x3 keil eingebaut, und "alles" funktioniert nun wieder...die gänge greiffen!


    Den kapputen, abgebrochenen keil, ist nach hinten hinter die kupplung gelangt, und hat die halbe kupplung hinten "abgefrässt"!


    ...und, noch was...mein vespa händler sagte mir, das Piaggio vor ca. 10 jahren mit der verbauung des keiles auf der kupplungsseite aufgehört hat, aus genau dem grund, es ginge auch ohne keil..! Das hört sich für mich unlogisch an!?


    danke für die hilfe


    Nun, habe noch ein weiteres problem..Schaut doch mal rein:


    Mein neues Problem


    gruss

  • Nur zu eurer info....Es hat mir nun nach ca 10km schon wieder den keil, zerschossen! Ich bin nun wirklich am durchdrehen, und habe alle hoffnung aufgegeben....


    Unglaublich!dieses mist teil!Habe keinen plan warum!!?


    gruss

  • Würde mal die Kupplung genau untersuchen auf Fehlerquellen.

    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.

  • jetzt mal ne ganz doofe frage: wo sitzt denn dieser keil? habe meinen motor ja auch gerade zerlegt vor mir, doch einen solchen keil hab ich nirgends gesehen.

  • jaa, da hab ich ihn ja auch montiert!aber, nun hat es ihn wieder zerbrochen, denn ich kann die vespa nicht mehr ankicken, und wenn ein gang eingelegt ist, kann ich sie schieben!


    10 KM gefahren, das glaub ich ja nicht! Kann es sein, dass irgend ein teil fehlt? also, 1. Kupplungskorb (leer) 2. Keil 3. Kupplung 4. Sicherheits unterlagsscheibe 5 Mutter 6. Decke


    oder?vieleicht ist die kurbelwelle um 0,001 mm verbogen, und die kräfte wirken nicht mehr richtig auf den keil ein?


    gruss

  • Hast du die Mutter mit einem Drehmomentschlüssel festgezogen?

  • Wenn die Mutter nicht fest genug ist, dann geht der keil kaputt