Motor bleibt in hoher Drehzahl hängen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor bleibt in hoher Drehzahl hängen

      Hallo,
      nachdem ich jetzt mit meiner neuen Vespa mal etwas länger gefahren bin hat sich ein neues Problem aufgetan. Wenn sie warmgefahren ist, bleibt der Motor in hohen Drehzahlen stecken, d.h. sie dreht nicht von allein hoch, sondern bleibt oben, wenn ich auskuppel. Dann muss ich die Kupplung etwas schleifen lassen, um sie wieder runter zu drehen und nicht mit Vollgas an der Ampel zu stehen. Wenn ich dann im Leerlauf oder mit gezogener Kupplung hochdrehe steigt die Drehzahl ganz normal und fällt auch wiederl ab, wie es sein sollte.
      Hab auch schon ein wenig hier gesucht, aber nur ein ähnlichen Thread gefunden, da wurd davon gesprochen, dass sie eventuell falsch Luft zieht. Könnte das bei mir auch zutreffen oder gibt es noch andere Vermutungen?
      (Den Gaszug schließ ich schonmal aus, weil der scheint mir ok)
    • Flaschluft! (gerade weils auftritt wenn er warm is)
      Ist bei mir identisch das Problem!
      Sorry aber bessere Nachrichten hab ich net für dich!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Jay861 ()

    • Das einfachste ist es den Vergaser auszubauen zelegen und reinigen.

      Das Problem müsste dann behoben sein.

      Wenn nicht. Solltest dann schauen ob der Krümmer und der Auspuff Fest sind. Im schlimmsten Fall sind die Simmerringe def. Der Motor sollte dann gespaltet werden.
    • Der Vergaser dürfte sauber sein. Ich hatte in vor 2Tagen noch in der Hand und hatte auch alle Düsen draussen. Krümmer und Auspuff sind zu bewerkstelligen, aber Motor spalten hätt ich ja gar keine Lust drauf. Aber was macht man nicht alles für sein Schätchen...
    • Klingt nach Falschluft, könnte aber auch ein hängender Gaszug sein. Prüfe durch drehen am Gas ob der Gasschieber am Vergaser wieder in Grundstellung kommt, also das die Leerlaufschraube auf dem Vergaser aufsitzt. Falls ja, Gaszug ölen o. Gaszug tauschen.

      Prüfe mal den Bereich Vergaser, Ansaugstutzen. Wenn dort nicht alles schön fest sitzt, kommts meistens zu Deinem Problem.
      Schraub den Vergaser vom Ansaugstutzen u. schau ob derFilzring auf dem ASS noch gut ist. Viell. neuen kaufen! Auf jeden Fall den Filzring schön einfetten u. dann wieder über den ASS setzen. Dann den Vergaser wieder drauf u. gut festschrauben. Die Dichtung zwischen ASS und Einlaß mal prüfen o. neue kaufen. Bei mir zog der Motor am Einlaß Falschluft. Neue Dichtung, Muttern mit 20NM angezogen, alles wieder Paletti!

      gruß, gaugel.
    • Ah mir fällt ein, dass ich als ich den Vergaser vor zwei Tagen ausgebaut hatte auch gesehen hatte, das an der gußeisernen Ansaugstutzenkappe, über dem die Schelle sitzt einer Kante rausgebrochen ist. Könnte es das schon sein?
      Und noch eine Frage: Wofür is denn der Ansaugbalg wichtig der da dran sitzt? Den hab ich nämlich gar nicht.
    • Den Filzring hatte ich mir noch gar nicht angeschaut. Werd den Vergaser dann wohl nochmal ausbauen und Ansaugstutzen, Stutzenkappe, Filzring und Dichtungen mal genauer unter die Lupe nehmen, das scheint ja wohl da irgendwo her zu rühren.
      Da Dank ich erstmal und sag bescheid obs geklappt hat.
    • Der Ansaugbalg soll den Vergaserraum gegen Schmutz etc. abdichten. Den würde ich mir mal besorgen und eine neue Gußschutzkappe(neuer Filzring). Dichtungsset(Einlaßdichtung) wäre auch ganz gut.

      gaugel.
    • Also nachdem ich das alles mal ausgebaut hatte, hab ich nun nen neuen ASS-Kappe, einen neuen Filzring, eine neue Dichtung zwischen Zylinder und ASS (die war nämlich gar nicht vorhanden) und eine neue Hauptdüse Gr. 67, weil vorher war eine 74er drin und die ist ja wohl zu groß.
      ABER:
      das Problem besteht immernoch. Wobei ich sagen muss, dass sie nun viel besser geht. Sie ist jetzt viel besser im Anzug. Deshalb schließe ich eigentlich auch die Simmeringe aus, weil sonst sollte doch ein merklicher Kraftverlust zu spüren sein.
      Aber warum sollte ich am Krümmer nachschauen? Da wird zwar ein Gegendruck gegen den Kolben aufgebaut, aber selbst wenn der fehlt, ist das doch nur durch Messgeräte feststellbar und sollte sich nicht darauf auswirken, dass der Motor plötzlich so hoch dreht...
      Ich versuch morgen nochmal die Schrauben am ASS nochmal fester zu ziehen, bin aber auch für weitere Vorschläge offen und dankbar.
    • 1. Hast du mal nach deiner Gasschieberfeder geguckt? Sowas bricht schon mal.
      2. Wenn da 'ne 74er HD drin war, hast du mal nach dem Zylinder gesehen. Die 74er ist eigentlich immer die Empfehlung für 75cm³-Zylinder, und wenn du so einen mit 67er HD fährst hat der's bald hinter sich!
      this message has been typed on mechanical Cherry MX Black Keys
    • Kein Zusatzröhrchen.
      Gasschieberfeder ist mir schon einmal um die Ohren geflogen, d.h. sie ist nicht gebrochen oder so.
      Hmmm, das mit dem Zylinder hab ich auch schonmal überlegt, würd mich schon freuen wenn er größer wär. Steht da irgendwo die ccm Zahl dran, weil ich auf den ersten Blick mal nichts gefunden hab. Auch sonst keine Nummer und nix.
      Aber wenn er größer wär, ist das dann normal, dass ich von all den neuen Rollern ständig überholt werde?
    • Hohe Drehzahl bei geschlossener Drosselklappe...

      Schalt mal dei Zündung aus, wenn die Drehzahl oben bleibt. Läuft der Motor weiter, handelt es sich um Glühzündung, d.h. unkontrollierte Verbrennung. Tritt auf, wenn ein falscher Wärmewert der Kerze montiert ist, bzw. Ölkohle im Brennraum glüht. Das ganze ist für den Motor nicht wirklich gesund. Fetter einstellen (Leerlaufgemisch) und Einstellung des Leerlaufs auf eine niedrige (aber sichere) Drehzahl hat zumindest bei mir geholfen.

      Grüsse, Jan
    • Das mit dem Zylinder kannst du ganz leicht nachgucken in dem du deinen Zylinderkopf runter nimmst und nachmisst, der Originale hat einen durchmesser von 38,4mm und ein 75ccm hat einen Durchmesser von 47mm
      Dann kannst du auch gleich mal gucken ob dieser Undicht ist denn davon kann das glaub ich auch kommen.
      Mfg Tobias
    • Simmerringe kannst du auch relativ einfach checken: Getriebeöl ablassen und dran riechen. Riechts nach Benzo, dann ist der Kupplungsseitige Simmerring hinüber!
      Dann andere Seite: Polrad runter nehmen und Simmerring kontrollieren. Bei mir sah man nur sehr leichte Ölspuren auf und neben der Zündung. Das hat bei mir zu den selber PRoblemen geführt. Den SiRi kannst du auch sehr gut von außen ohne Motorspalten wechseln. einfach vorsichtig raushebeln und nen neuen rein setzen. Und nicht vergessen, die Lippen des SiRis zu fetten, damit der nicht trocken läuft!
      50n Special:
      133er Polini, 2mm höhergesetzt
      27er Mikuni Vergaser
      Mini-Tassi im Polini-Stutzen
      FRANZ
      2.56er Übersetzung
      12V PK-Zündung