Kurioser Lichtausfall

  • Hallo liebe Vespagemeinde,


    ich habe seit geraumer Zeit ein Problem, das mich zwingt, meine Vespa in der Garage stehen zu lassen.


    Vorweg ein paar Informationen: Ich habe eine PX 80, d. h. das Licht geht nur, wenn der Motor läuft. Blinker und Hupe gehen aber auch, wenn der Schlüssel auf ON steht.


    Nun ist es so, dass das Licht auch funktioniert. Wenn der Lenker aber etwa 5-10° nach rechts geneigt ist, fällt hinten und vorne das Licht schlagartig aus. Es glimmt dan nicht einmal mehr. Der Strom ist komplett weg. Wenn ich den Lenker weiter neige, geht das Licht wieder. Das ganze passiert aber nur, wenn ich den Lenker von links nach rechts drehe. Von rechts nach links, macht dem Licht nichts aus.


    Ich wäre euch sehr dankbar, wenn ihr dazu etwas wüsstet :)

  • Ich nehme an, dass der Kabelbaum aufgescheuert ist und bei Lenkeinschlag irgendwo den Rahmen kontaktet.
    Das erklärt das Problem wohl ziemlich gut. Und es ist auch schonmal vorgekommen. Wäre also nicht das erste Mal, dass das passiert.


    Schau dir also den Kabelbaum unter der Lenkkopfabdeckung an. Vlt siehst du da schon was. Vermutlich musst du aber den Lenker abklappen.
    Das ist auch nicht besonders schwer. Da ist ne dicke Schraube in der Nähe des Lenkschlosses.


    Kabelnaum dann neu isolieren.

  • Kann mir nicht vorstellen, dass es weitere sinnvolle Vorschläge gibt...;)
    Aber ich kann mich irren...;)

  • Also DAS hätte ich jetzt auch nicht vermutet...;)


    Schau dir mal den Kabelbaum an. Es spricht doch alles dafür...