Teil überrig nach Kupplungs Erneuerung

  • Hey ihr alle!
    Echt ein shock... ich bin fertig mit dem einbau meiner 4 scheiben Kupplung, als ich plötzlich noch ein teil finde!


    Siehe fotos!
    Ich habe keine ahnung wo das herkommt bzw. wo es hin muss!
    Habt ihr ne Idee?
    Gehört das zur Kulu oder kommts wo ganz anders her?


    Die Kupplung tuts auch überhaupt garnicht!
    Also wenn den Zug auf normale vorspannung einstelle, lässt sich die Kupplung total leicht ziehn.... (kaum bis garkein wiederstand) der Hebel geht allerdings wieder nach oben.
    Muss also nen wiederstand da sein!


    Kann mir wer helfen?

  • gehört meines wissens nach nicht zur kupplung. es könnte eine art distanzscheibe
    sein (würde dann unter die kronenmutter vom hinterrad gehören)


    kannst du denn ohne viel widerstand mit gezogenem hebel durch die gänge schalten?
    wenn ja sollte alles i.o. sein.

  • mhm diese unterlegscheibe vom Hinterrad isses nicht! Ausser da gehören 2 hin??


    Weile eine is drinne!
    Diese hier ist deutlich kleiner....
    ca. 1.8 cm nur im durchmesser und 1 cm im innendurchmesser!
    Durchschalten lässt sich auch nicht wirklich!
    Also 1. gang , leerlauf und 2 gehn einfach... 3 etwas schwerer 4 garnicht!


    Also Den Kupplungsheben zu ziehen ist sowas von einfach... kann irgendwie nicht sein!
    habe die Kiste aber noch nie angemacht, daher weiss ich net wie sie trennt...


    erstmal wissen woher diese Distantzscheibe kommt...


    mir ist gerade noch aufgefallen, dass die scheibe deutliche schleifspuren am äusseren Rand aufweisst!
    Das ding scheint sich also irgendwie zu drehn ;)


    Jemand noch ne idee?

  • ok nach weiteren Überlegungen bin ich mir fast sicher, dass dieses Ding bei meinem BUMM spiegel, bei der Halterung dabei war...
    keine ahnung, wieso das zwischen die teile meiner aktuellen arbeit gekommen ist...


    Ausser jemand fällt noch ein woher das teil kommt?


    Ansonsten...


    Jemand ne Idee, worans liegt, dass sie der Zug so leicht ziehen lässt? und er offensichtlich auch nicht seinen dienst tut...?

  • Hi Max! ;)


    Ich behaupte mal, dass du deinen Kupplungzug noch nicht weit genug gespannt hast. Der leichte Widerstand den du spürst, ist wahrscheinlich nur die Feder im KuLu-Deckel, die den Kupplungshebel zurückdreht. Spann den Kupplungzug noch weiter vor! Erst dann wird der Ausdrückpilz die Kupplung berühren und der Widerstand (dann von der eigentlichen Kupplungfeder) wird größer.


    Gruß, Jan

  • Hey super!
    danke das ist genau die richtige antwort!
    Hatte Rita angerufen und das selbe erfahren ;)
    Also strammer und jetzt gehts ;) wunderbar!


    Nur so richtig eingestellt ist die noch nicht!


    Bleibe ich mit gezogener Kupplung im 2. gang stehn, will sie umbedingt ab nach vorne ;) und dann schalten geht garnicht! Also zumindest nicht im stand!
    vielleicht wisst ihr ja direkt ob weiter rein oder raus oder was!? werde aber auch erstma die Suchfunktion benutzen!


    aber mir ist noch was aufgefallen:


    Ich dachte das Läg an der Kulu, aber scheint nicht so zu sein!
    Denn der Kulu-hebel ist schön stramm, aber der Griff selber...
    der lässt sich ganz schön wackeln... sowohl wenn die Kulu gezogen ist, als auch wenn nicht...!


    Was muss ich da Nachstellen?


    danke
    gruß an alle
    Max

  • Moin Max!


    Also wenn die Kupplung nicht richtig trennt, musst du sie weiter vorspannen, also die Einstellschraube rausdrehen. Pass allerdings auf, dass du nicht allzuweit spannst, weil die KuLu sonst irgenwann unter Last nicht mehr richtig packt. Ist ein bisschen Einstellerei...
    Die Vierscheibenkulu hat zudem den Ruf, dass sie sich meist nicht so einsetellen lässt, dass sie im Stand vollständig trennt. Also ein ganz leichtes ziehen deiner Vespe lässt sich unter Umständen nicht vermeiden.


    Was meinst du mit dem "wackeln" des Hebels? Lässt sich das Teil nach oben und unten bewegen, oder was?


    Gruß, Jan

  • jap genau!


    Also habe ich sie z.b. auf Leerlauf (punkt) eingestellet habe ich ordentlich spiel wenn ich jetzt weiter nach unten bewege, bevor der 2. gang kommt und mit nem kleinen wiederstand reinrutscht...
    Nach oben in richtung der 1. gangs ist es das selbe spiel!
    Dadruch ist das immer so nen "ganggesuche" ;)
    Leztens von nem Kollegen die PK gefahren und da war der Griff quasi FEST und bewegte man ihn, schaltete man auch!
    Und konnte nicht erst noch ordentlich wackeln...



    Wegen einstellen der KULU hat mir die Suchfunktion geholfen!
    Braucht ihr euch erstmal nicht mehr die Mühe zu machen! ;)



    DANKE VESPAHOLIKER! ;)

  • Probiers mal mit den Einstellschrauben der Schaltzüge.
    Beide gleichmäßig rausdrehen,sodaß die züge etwas strammer werden,dann veschwindet auch das Spiel in der Schaltung

    Power is how fast you hit the Wall, Torque is how far you take the Wall with you