Vespa ET2 Problem beim Starten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Vespa ET2 Problem beim Starten

    Hallo,
    ich habe folgendes Problem. Mein Roller lauft nicht mit dem E-Starter an. Ich habe neue Batterie eingebaut und der ist sofort angesprungen, aber am nächstem Morgen nicht mehr.Mit dem Kickstarter springt er sofort an. Wenn ich die Batterie auflade dann läuft er auch. Kann es sein das die Batterie unter dem Fahren nicht aufgeladen wird? Wird die überhaupt geladen?
  • also normal wird die geladen
    solltesch mal nach den teilen gucken die für die batterie zuständig sind kabel laderegler lichtmaschine usw
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • Steht er denn draussen bei der Kälte?
    Die kleinen Rollerakkus geben bei der Kälte nämlich gern und schnell mal den Geist auf! (Deshalb gibt's ja auch den Kickstarter nach wie vor!) ;)
    this message has been typed on mechanical Cherry MX Black Keys
  • Hallo,
    besitzt ads Teil überhaupt eine Lichtmaschine? Kabel sind soweit in Ordnung. Die 7,5 A Sicherung auch. Über diese Sicherung wird die auch geladen? Weil das andere dicke Kabel ist ja nur zum Starten da und wird über das Relais gesteuert.
  • ja hat ne lichtmaschine sonnst würds bisschen schwer mit beleuchtung und zündfunke
    also ich denk mal das die ensprechende spule der lichtmaschine durch ist und ne neue lichmaschine her muss aber wie gesagt erst mal alles auf durlässigkeit messen
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • Ich würd eher vermuten das die Batterie ein bisschen altersschwach geworden ist! Bei der Größe hält die nicht ganz so viel Ladungen und Entladungen aus wie eine Autobatterie! Du könntest übrigens auch mal 'nen Schnelltest machen. Hierzu brauchst du lediglich ein Voltmeter.

    Miss die Spannung an der Batterie im Stand, bei abgeschaltetem Motor!
    Dann schmeiß die Karre an und miss jetzt noch mal!

    Der zweite Wert muß höher sein als der erste, etwa bei 12,8 Volt liegen!
    Wenn das stimmt ist nur die Batterie fratze, wenn nicht ist wohl die LIMA am Sack!
    this message has been typed on mechanical Cherry MX Black Keys
  • der hat doch ne neue batterie eingebaut
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik