PX 200 E vibriert sehr stark

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PX 200 E vibriert sehr stark

      hallo zusammen,

      ich hab mir vor kurzem eine PX 200E BJ 82 gekauft..

      heeute hab ich tüv gemacht etc.. und bin das erste mal damit bisschen weiter gefahren..

      ich musste aber festellen das der enker enorm vibriert und an den füssen merkt man es auch sehr stark..

      macht so eigentlich auch keinen spass zu fahren..

      irgendwas passt an dem teil nicht.. komm grad mal auf 80 Km/h. kompresion hat er aber ohne ende..

      was könnte denn das problem sein?

      kann man durch das starke vibrieren und die evtl schwache motorleistung im oberen drehzahl bereich irgendwas sagen??

      ich hatte schon mal ne PX 80 bzw. 177er und da hat nix vibriert war allerdings auch BJ 92 oder so..

      schonmal danke für die hilfe

      zellmen
    • Ich glaube, dass die Vibrationen und die Endgeschwindigkeit
      nicht die selbe Ursache haben.
      Wenn die Vibrationen ab einer bestimmten Geschwindigkeit auftretten
      (und nicht ab einer bestimmten Drehzahl), würde ich die Reifen, Felgen,
      Radlager usw. checken.
      Die Endgeschwindigkeit kann von vielen Sachen verursacht werden:
      Blockierter Auspuff
      schlecht eingestellter Vergaser
      Alte vom Vorbesitzer 20 Jahre nicht mehr gewechselte Zündkerze
      usw.
      Die Liste ist noch lang, aber ich würde mit den oben erwähnten sachen
      anfangen, die möglichkeiten auszuschließen.
      Ferndiagnose ist in diesem Fall schwierig, denke ich

      Ciao

      OLa
    • VERMUTUNG: Ich würde mir vor allem die Lenkstange anschauen. Prüfe ob deine Gabel Spiel aufweist. Wenn ja lass die Mühle stehen und Prüf die Gewinderinge der Lenkstange und ziehe diese mit Hilfe der Drehmomentwerte fest.
      gruß

      Vespaholiker

      Die Besten Vespaschutzdecken zum unschlagbaren Preis nur hier MINUS 10% unter Dienstleistungen !!!

      Detailvideo: [url]http://www.youtube.com/watch?v=CUNJUcwmP54[/url]

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Vespaholiker ()

    • danke für die schnellen tipps..

      der dekra prüfer hat heute die lenksäule und lager auf spiel etc.. geprüft also denk ich mal das des passt..

      aber das mitn auspuff bzw. zündkerze hört sich net schlecht an das werd ich mal checken..

      der vorbesitzer hat neue felgen/reifen draufmachen lassen die sind glaub ich nciht grad optimal.. kann sein das es daran liegt ja..


      hat jemand nen plan wie schnell so ein 200er eigentlich unterwwegs ist?? müsste doch locker 100 km/h schaffen oder??

      danke euch

      zellmen
    • Mach mal die Lüfterradabdeckung ab und versuch das Lüfterrad hoch und runter zu bewegen.

      Wenn es sich bewegen lässt und dabei "klack" macht, dann sind wohl die KW-Lager hinüber und die Vibrationen kommen daher.

      etwas Axialspiel in der KW ist in Ordnung, nur seitlich sollte kein Spiel vorhanden sein.
    • also das lüfterrad hab ich gecheckt das hat minimal spiel.. aber daran kanns nicht liegen.. (dafür ist zuwenig spiel)

      ich hab jetzt mal darauf geachtet ob es bei der geschwindigkeit oder von der drehzahl abhängt..

      ich denk es liegt an der geschwindigkeit...

      vielleicht sind die reifen mist! oder??

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von zellmen ()

    • Ich würde mal die Reifen wirklich checken. Danach mal prüfen ob die Lager ausgeschlagen sind (Reifen) - vielleicht hast Du überall ein wenig Spiel und das schaukelt sich dann zusammmen zu diesen Vibrations hoch!
    • ich denk das irgendwas im motor nicht stimmt...

      wollte grad mal in die werkstatt fahren dann ging er mir nach den ersten 100m schon paar mal aus.. hat sich so angefühlt als würde der kolben klemmen oder so.. sprang auch schwer wieder an!

      _____________

      3 Sdt.. später gehts wieder ohne ausgehn.. aber halt vibrieren drehzahl bedingt...

      am besten wäre mal motor zerlegen und lager checken oder??

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von zellmen ()

    • Benzin war alle?
      Motor zerlegen würde ich nach dem ich die Ersatzlager
      auf dem Tisch liegen habe. Wenn du dir schon die ganze Mühe
      machst, bau dir gleich neue rein. Lager kosten nicht die Welt.
      Die Arbeit ist aber schon groß.

      Viel Erfolg bei der Suche.
      Neulich spüre ich auch ähnliche "Symptome".
      Ich weiß auch nicht woran es liegt. Angefangen hat es
      nachdem ich ein 12PS Zylindersatz eingebaut habe.
      Mit dem vorrigen habe ich solche Vibrationen nicht gemerkt.

      Ciao
      OLa

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von OLa ()

    • hi bin leider aus der 50i Abteilung , habe aber monentan die gleichen Probleme. Ab 65 spüre ich intensive Motorvibrationen. Bei 60 ist alles im Lot und läuft echt super rund. Spürt sich so an wie wenn dir alles Teile bald um die ohren fliegen.

      cu nov@