Vespa 50 Spezial kein Zündfunken ein Rätsel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa 50 Spezial kein Zündfunken ein Rätsel

      Hallo Leute ich bin ab heute neu hier. Grund ich weiss nicht mehr ein und aus und hatte ein Geistesblitz das es bestimmt im Web ein Vespa Forum gibt. Ja ich hatte recht es gibt eins. Supppppppper.
      So nun zu meinen Schatz ich habe mir letztes Jahr im, no vor zwei Jahren eine Vespa 50 Spezial zugelegt. Ich habe sie komplett auseinander gebaut. Neu Lack, auf 75ccm umgebaut, neue Kupplung, Bremsbacken, Bremstrommeln usw. Also viel gemacht.

      Jetzt habe ich sie seit November letztes Jahr so weit zusammen wieder und wollte sie zum Starten bringen und es Funzt auch. Beim zweiten Mal aber nicht. Alles durchgecheckt, neue Kerze, neuer Kondensator, neue Kontakt, neu Zündspule, neues Kabel zur Zündspule und zur Kerze. Zwischendurch war auch Funken vorhanden dann wieder nicht. Dann waren hinten die Birne durchgebrannt und sie ging an, dann wieder nicht Ok. Habe dann mal das gelbe Kabel von der Zündgrundplatte genommen, nur um sie mal zu Starten und um sie kurz zu fahren. OK habe dann neue Birne gekauft habe alles wieder angeschlossen und sie Funkt wieder, aber ich habe kein Licht mehr, Komisch. Habe dann mal die Bremse getreten, sie ging dann aus und kein Funken mehr. Birnen sind aber alle OK.
      Was soooooooool ich machen? was ist das das es mal Funkt und dann wieder nicht? warum kein Licht?

      Bitttttte helft mir ich will sie doch auch mal Fahren. :( :(

      Gruss Gino10

      Danke für Antworten
    • Erstmal danke für deine Antwort. Ich habe schon alles ausprobiert. Gestern habe ich zwei Kabel vertauscht am Bremslicht und da hatte ich Funken. Habe vorne das licht gescheckt und sie ging dann immer an. Heute wollte ich wieder Probe fahren und es ging nichts mehr. Also ging ich den Keller und habe nach dem Funken geschaut, der war natürlich nicht da. OK was nun. Mir viel auch auf das die Lampen nicht mehr gehen. Als ich die Fußbremse getreten habe und gleichzeitig Kickte funzte wieder alles (Licht, Funken) aber sie springt nicht mehr an. ISt an der Fußbremse ein Kontrollpanell? DAS VIELEICHT SPINNT?

      gruss Gino10
    • Das Bremslicht bzw. der Bremslichtschalter sind bei der V50 schon immer ein Problem tritts auf die Bremse geht die Kiste aus, solang der Bremshebel keinen Kontakt zur Karosse herstellt hast den selben effekt wie mit dem Killschalter nämlich nen Kurzschluss. Mach einfach mal einen normalen Stromkreis zum Bremslichtschalter und zum Bremslicht direkt von der Zündspule weg. Dann sollte schon mal ein Problem weg sein die anderen Kabel sind evtl. verkehrt an der box verklemmt.Geh mal da hin unter Inhaltsverzeichnis sind auch Schaltpläne vespa-archiv.de/index1.htm
    • wenn die Bremslichtbirne kaputt oder nicht angeschlossen ist....
      geht beim Bremsen die Zündung aus... ist vom Konstrukteur so gewollt.

      zum probieren kannst du im Kabelkästchen blau mit schwarz verbinden...
      dann ist das Bremslicht ohne Funkition... aber alles andere sollt funktionieren

      Rita