Probleme mit der Verkabelung v50 - Funkenschlag am Scheinwerfer und Fehlzündungen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit der Verkabelung v50 - Funkenschlag am Scheinwerfer und Fehlzündungen

      Hallo Zusammen,

      nachdem ich im vergangenen Monat meine V50 Spezial auseinandergenommen habe um sie neu zu lackieren und diverse Wartungsarbeiten durchzuführen, kam gestern der große Moment: alles wieder dran und das erste mal ankicken...

      Leider passierte zunächst nicht viel - kein Zündfunke da, wie sich herausstellen sollte. Nachdem wir einige Möglichkeiten durchgetesten haben, konnten wir das Problem ganz gut lokalisieren. Und zwar gibt es scheinbar ein Problem mit der Verkabelung meines Scheinwerfers. Ist dieser angeschlossen bekomme ich bei eingeschaltetem Lich keinen Zündfunke. Ab und an funkt es dafür dann direkt am Scheinwerfer... Ist das licht aus oder ab spring sie locker an - allerdings kommt sie nicht auf Drehzahl und knallt ab und an sehr heftig (Fehlzündungen wie ich vermute).

      Hat viell. jemand ein Bild eines korrekt verkabelten Scheinwerfers bzw. aller Kabel im Lenkkopf? Wäre super zum Abgleich! Ratschläge aller Art sind auch gerne willkommen. ^^


      edit: hinzufügen sollte ich viell auch noch, dass ich von 4-fach auf Lenkerendblinker umgebaut habe.

      Gruß,
      Majus
    • deine vespa hat eine 6 volt anlage ohne blinker?

      ich gehe davon aus, dass du enetweder einen schaden im kabelbaum hast, oder dass das was fies vermurkst ist. du hast an deiner zgp spannungsversorgung für das boardnetz (grün), masse (schwarz) und zündung (rot). und blau fürs bremslicht. blau und schwarz kurzschließen und die zündung auf rot sollte da sein. rest erstmal abklemmen, dann rot an zündspule. wenn der dann läuft liegt das problem im boardnetzz, wenn nicht, dann ist der unterbrecher verstellt, der zzp verstellt, oder der kondensator hinüber
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • hi chup,

      meine vespa hatte original 4 Blinker, also 12v (V5B3T)!
      An Zündgrundplatte etc. habe ich gar nichts geändert. Kabelbaum wurde auch nicht abgenommen.
      Am Motor ist definitiv alles richtig verkabelt.

      Beim Bremslicht könnte ich die beiden Kabel vertauscht haben (allerdings funktioniert es).
      Ansonsten bleibt nur die Verkabelung unterm Lenker - dort ist aber eigentlich alles ganz gut farblich markiert und grün auf grün, gelb auf gelb etc. bekomme ich auch noch hin. ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Majus ()

    • bei 12 volt funktioniert das ganze etwas anders. da hast du 3 kabel aus der platte mit grün als zündung, von wo aus auch das kabel zur zündspule abgeht.

      rest erstmal abgeklemmt lassen, schwarz auf das motorgehäuse legen.

      gucken, ob der unterbrecher aufmacht und zündspule und kondensator austauschen.

      oder die zündung auf kontaktlos umbauen...
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden