Vergaserwechsel Automatik

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vergaserwechsel Automatik

      Hallo,
      habe heute an meiner Vespa xl2 Automatik einen neuen Vergaser eingebaut undzwar von einer XL1.
      Neuen Sprit reingemacht und dann versucht zu starten. Sprang nach langem Orgeln auch an.
      Gibt es einen Trick, wenn sie absäuft dass sie wieder schnell anspringt.
      Ich habe keine Lust ständig den Anlasser orgeln zu lassen, da die xl2 keinen Kickstarter hat.
      Was kann kaputt gehen wenn man ständig versucht den E starter zu drücken damit die Möhre anspringt?

      Grüße
      almohac

      (wo kriegt man die Klipse vom Gestänge die am Vergaser dran sind)
    • Warum springt die Vespa nicht an, habe alten Sprit rausgelassen, nagelneuen Vergaser (von XL1)eingebaut, neue Zündkerze aber sie springt erst nach langem orgeln an. Kann es auch am Auspuff liegen, der ist denke ich noch Original und rostig ( vielleicht ist er auch zu).Die Vespa steht schon 3 Jahre und hat erst 5400Km runter.
      Was kann im schlimmsten Fall kaputt gehen, wenn man zu lange am Startknopf drückt, der Anlasser und die Zündung. Habe paarmal die Zündkerze rausgedreht, aber sie sieht trocken aus, kann sein dass sie kein Sprit bekommt?
      Wie war es nochmal Vergaser einstellen, Gemischschraube erst ganz reinschrauben und dann vier volle Umdrehungen rausdrehen.Die Leerlaufschraube erstmal ganz reindrehen?

      Danke im Voraus

      almohac
    • Hi, ausser der Batterie kann eigentlich nicht kaputt gehen. Aber Du kannst dafür eine Autobatterie als Verstärkung nehmen. Zu der Vergasereinstellung. Du hast die Suchfunktion nicht benutzt, oder ? Der Vergaser der Automatik hat FEINgewinde. 4 Umdrehungen sind da voll falsch. Da muss es 6 Umdrehungen heißen. Vergiss nicht, den Chokehebel zu ziehen.

      klaus
      Dateien
    • Wenn die Vespe so schlecht anspringt, würde ich wie folgt vorgehen:

      1. Zündkerze überprüfen und ggf. wechseln.
      2. Vergaser überprüfen (Verschmutzung und mechanische Defekte)
      3. Dichtung zwischen Gaser und Ansaugstutzen prüfen und gut verschrauben.
      4. Funktion der Choke-Klappe überprüfen.
      5. Vergaser wie in der Anleitung von Klaus beschrieben, einstellen.
      6. Kabel im Umfeld der Zündung auf Scheuerstellen überprüfen.

      Deiner Beschreibungn nach kann es viel mehr nicht sein. Schlimmsten Falls ist es noch ein Zündungsproblem. Aber eher unwahrscheinlich.

      Beste Grüße und viel Erfolg :thumbup:
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Hallo,
      werde es so machen wie Ihr es erklärt habt, habe nicht die Zeit gehabt.
      Ich werde euch darüber informieren, hoffentlich klappt es.
      Ist eben schade wenn die Vespa nicht fährt.

      Grüße

      almohac
    • hallo,
      habe heute den Vergaser versucht einzustellen.
      Wenn ich aber den Scheinwerfer einschalte geht er mir aus. Sollte ich mit eingeschaltetem Verbraucher den Vergaser einstellen.
      Ist es richtig Vergaser einstellen mit gezogenem Choke?
      Wenn ich vollgas gebe geht er mir danach aus.
      Mache ich was falsch.
      Die Kurze Schraube (schwarz) ist für Benzin/Luftgemisch und die längere für die Drehzahl?
      Ist es normal, das bei niedriger Drehzahl das Licht dunkler ist und beim Gasgeben heller wird.

      Danke im voraus

      Grüße

      almohac
    • Antworten:

      1. NEIN

      2: NEIN

      Stirbt nach Vollgas = Vergaser verstellt oder schmutzig

      3. ja

      Die Schraube heiß "LEERLAUFLuftmischer-Schraube, ist also NUR für den Leerlauf zuständig. Teillast un d Vollastgemisch wird über die Düsen eingestellt.

      Nidrige Drehzahl = wenigen Strom = lich dunkler. Ja
      Bilder
      • Vergaser-Auto.jpg

        249,13 kB, 1.536×1.152, 99 mal angesehen
    • RE: Vergaserwechsel Automatik

      Vespa Fahrer Avatar

      almohac schrieb:

      Hallo,
      habe heute an meiner Vespa xl2 Automatik einen neuen Vergaser eingebaut undzwar von einer XL1.
      Neuen Sprit reingemacht und dann versucht zu starten. Sprang nach langem Orgeln auch an.
      Gibt es einen Trick, wenn sie absäuft dass sie wieder schnell anspringt.
      Ich habe keine Lust ständig den Anlasser orgeln zu lassen, da die xl2 keinen Kickstarter hat.
      Was kann kaputt gehen wenn man ständig versucht den E starter zu drücken damit die Möhre anspringt?

      Grüße
      almohac

      (wo kriegt man die Klipse vom Gestänge die am Vergaser dran sind)
      Moin !!!
      Vergaser ist der gleiche (FHBB 16/14) !!! Klipse bekommst wohl nur bei RITA oder kaufst nen gebrauchten Vergaser wo sie bei sind...Egal ob XL1 oder 2 !!! Ist lustig den Vergaser aus und ein zu bauen... Ich kann es mitlerweile im Schlaf ;)
      Habe auch damals rumprobiert... Ohne E-Starter... Gekickt ohne Ende... !!! Bin dann auf die Idee gekommen !!! Vergaser - Eisatz / Vliess rein !!! Deckel drauf !!! UND DIE LÖCHER WELCHE IRGEND EIN HONCK IN DEN LUFTFILTER ZUSÄTZLICH GEBOHRTHATTE ZU GEMACHT !!! Und siehe da die Reuse läüft !!! Und damit meine ich nicht die normalen werksseitigen Öffnungen ! Sondern die unwissende lustlos gebohrt hatten... HD 84 fahre ich momentan... Km/h 65 ! Langt mir !!! Hoffe ich habe Dir geholfen ;) Grüße vom Tabellenführer...
      Marcus
      [url]http://hhmypearl.blogspot.com/[/url]
    • Hallo Marcus,

      hast Du nur den Pinasco 75 ccm Satz verbaut oder noch andere Tunningteile?
      Wie ist es mit der Getrenntschmierung, reicht die aus oder muß noch zusätzlich was rein.
      Schafft der E-starter zu starten, wegen dem großen Kolben?


      Gruß

      almohac
    • Vespa Fahrer Avatar

      almohac schrieb:

      Hallo Marcus,

      hast Du nur den Pinasco 75 ccm Satz verbaut oder noch andere Tunningteile?
      Wie ist es mit der Getrenntschmierung, reicht die aus oder muß noch zusätzlich was rein.
      Schafft der E-starter zu starten, wegen dem großen Kolben?


      Gruß

      almohac
      Moin !!!
      Habe nur den Pinasco 75ccm Satz verbaut + die HD geändert...
      E-Starter...??? Brauche ich nicht und wees auch nicht ob der 75ccm schafft...
      Habe auch auf Getrenntschmierung umgestellt... War mir in anbetracht der Italia-Lösung sicherer...
      Hab 2-3 mal den Schlauch der von der Ölpumpe kommt kontolliert und war jedes mal "pfurtztrocken" !!!
      Also Gemisch fahren und gut ist !!! :) Ab und zu Kerzenbild kontrollieren !!! Gut ist... !!!
      War heute an der Elbe !!! Geiles Wetter in Hamburg !!! Sonne die langsam wärmt... Und auf dem Rückweg kalte Luft... (wegen Sonnenuntergang) !!!
      Habe sie fast auf 70 kmh gehabt... Fast ebene Strecke ;-))) Wollte sie aber nicht quälen !!! Den Waseberg hoch hat sie dat erste mal seit ich sie habe in den ersten Gang geschaltet... (am Berg!!!) Dachte schon sie schafft dat nicht... weil sie 3/4 vom Berg im 2.Gang gemacht hat... Aber dann ein kleener Ruck und GESCHAFFT !!!!! Geil !!!
      So genug geschwafelt... Hoffe Dir geholfen zu haben...
      LG aus Hamburgo...
      Marcus
      P.S. Wat ist mit Anrollern Hamburg 2009 ??? ;)
      [url]http://hhmypearl.blogspot.com/[/url]
    • Habe sie fast auf 70 kmh gehabt... Fast ebene Strecke ;-))) Wollte sie aber nicht quälen !!! Den Waseberg hoch hat sie dat erste mal seit ich sie habe in den ersten Gang geschaltet... (am Berg!!!) Dachte schon sie schafft dat nicht... weil sie 3/4 vom Berg im 2.Gang gemacht hat... Aber dann ein kleener Ruck und GESCHAFFT !!!!! Geil !!!


      Mit der Automatik im zweiten Gang ??? :thumbup: