Vespa geht beim Fahren aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa geht beim Fahren aus

      Hi! Ich bin vor ca. einem Monat das letzte mal mit meiner Vespa gefahren. :( Sie ist einfach während der Fahrt ins Stocken gekommen (als ob kein Sprit mehr drinne wär) und stehen geblieben... (das war nach ca. einem km Fahrt) Als ich Sie daraufhin eine Woche später wiedereinmal startete (auf Reserve) funktionierte sie wieder einwandfrei...allerdings auch nur einen Kilometer -.- Ein "Fachmann" meinte ich solle mir mal den Tankhahn anschauen. Also hab ich den Tank ausgebaut und versucht den Tankhahn rauszubekommen und eventuelle Verschutzung zu beseitigen. Dies ist mir allerdings leider nicht gelungen. (Ich habe die innere gegenschraube nicht festhalten können.) Also hab ich einfach mal ein bischen Wasser durch den Tank laufen lassen. Es kam ungefähr soviel Raus wie wenn man den Wasserhahn zuhause aufdreht und ihn so einstellt, dass er kurz vorm tropfen ist, allerdings noch ein gewisser "Fluss" zu sehen ist. Ist das richtig so oder sollte mehr rauskommen? Falls die menge Richtig ist, woran könnte das o.g. Problem noch liegen?

      Vielen Dank schonmal im vorraus! Gruß pino

      P.S. Hallo erstmal! (Das ist mein erster Post)
    • RE: Vespa geht beim Fahren aus

      Das mit dem hahn klingt OK. Check mal ob die entluftungs loch in tank deckel OK/frei/nicht verstopft ist.

      Sonnst die filter in gaser vielleicht blockiert/schmutzig

      fang so mal an.
    • hi! also ich hab jetzt mal den gaser abgemacht und mir den Filter angeschaut: war super sauber und auch der rest des vergasers war kaum bis gar nicht verdreckt.... umd nochmal auf das thema mit dem tank zurückzukommen: wie viel Sprit sollte aufeinmal darauslaufen, wenn man den hahn ganz aufdreht?

      hat sonst noch jemand eine idee warum meine Vespa beim Fahren ausgeht?

      (zündkerze ist rehbraun, aber vllt. was anderes an der zündung?)

      vielen Dank im vorraus!

      pino
    • RE: Vespa geht beim Fahren aus

      Genau das Problem hatte ich letztes Jahr auch.
      Normalerweise ist alles o.k. Filter sind sauber, Tank ist hoffentlich nicht voll mit Rost etc.
      Fact ist, dass Benzin, wenn länger gelagert ist, ausfloggt und die Bedüsung vor dem Schieber (da kommt man einfach nicht ran) blockiert.
      Was wirklich hilft, ist ein Ultraschallbad. (Hab mir das Ultraschallgerät vom Juwelier ausgeliehen).
      Dann das Ultraschallbad mit ca. 20 Teilen Ammoniak und einem guten Schluck Spülmittel auf ca. 80 Grad aufheizen. Den Vergaser vorher komplett zerlegen und in das Ultraschallbad legen. Ca. 1 Stunde baden lassen, dann alles mit Spiritus oder Waschbenzin von der Lauge befreien, und mit Druckluft durchpusten.
      Zusammenbauen, drei bis vier mal antreten und die Mühle(n) läuft perfekt auf Dauer, ohne Aussetzer. (Ggf. neuen Vergaserdichsatz verbauen). Habe mit dieser Methode bis heute drei Vespas wieder ins Leben erweckt.
      Viel Erfolg.

      Gruß

      Andi
    • wie viel Sprit sollte aufeinmal darauslaufen, wenn man den hahn ganz aufdreht?


      Also der Schwimmer ist nicht defekt. Zumindest nicht in dem Sinne, dass er klemmt oderso. Der ganze Vergaser sieht eigentlich noch relativ neu aus....ich hab die Maschine letzen Sommer gekauft und ich vermute, dass der Vergaser da ganz neu reingekommen ist(und so schaut er auch aus: Fast kein Dreck) @Andi1: Meinst du das bringt trotzdem was mit dem Ultraschall? Ich mein der schaut echt verdammt gut aus^^

      Gruß Pino
    • Die Optik ist nicht ausschlaggebend.
      Da Du die Düse über dem Gasschieber nicht ausbauen kannst, bleibt wohl nur der Versuch mit dem Ultraschall.
      Habe selbst schon Vergaser x-mal gereinigt, neu abgedichtet und dies erfolglos.
      Deine Schilderung ist exakt mein Problem gewesen.
      Viel Erfolg.

      Gruß
      Andi