Motor dreht von selbst hoch & keine Leistung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor dreht von selbst hoch & keine Leistung

      Hallo ihr Profis!

      Ich hab mir vor zwei Wochen endlich eine Vespa gekauft. Es ist eine wunderhübsche V 50 N Baujahr 67 geworden.
      Das ganze Feeling gefällt mir auch super, aber ich habe irgendwie einen Haufen Probleme mit ihr.

      Mal kurz die (jüngsten) Symptome:
      Die ersten paar hundert Meter, bis zu einem KM ca. ist alles wunderbar. Sie zieht vll. ein bisschen schlecht, mir fehlt der Vergleich, daher weiss ich es nicht genau.
      Dann kommt dieses Problem, was ich hier im Forum auch schon gelesen habe: Fahr ich zur Ampel und bremse, schalt runter, dann dreht die Vespa hoch und bleibt auf dem Level, bis ich kurz die Kupplung kommen lasse, oder den Unterbrecher ein paarmal drücke.

      Dazu kommt in etwa ab dem Zeitpunkt, dass die Leistung völlig wegbleibt. D.h. ich komme garnicht mehr weg. Weder der 1., 2. noch 3. Gang ziehen von da an irgendwie weg, ich komm glaube ich max. auf 30, allerdings auch nur mit viel Anlauf.

      Ausserdem springt sie in letzter Zeit sehr schwer an und ich habe es häufig, dass sie mir wegblubbert, wenn ich den Choke reinschiebe, bzw. dann ohne Choke den 1. einlege und kommen lasse.

      Ich habe dann als erstes Mal die Zündkerze gewechselt und außerdem die Gemischeinstellschraube auf Standard gebracht. Das hat mir ein wenig mehr Beschleunigung in den ersten 5 Min. Fahrt gebracht, danach die gleichen Zicken wieder.

      Das Zündkerzenbild ist leicht verölt außen am Gewinde, aber sonst rehbraun, also scheinbar optimal.

      Ich hatte vorher eine NGH B8HS drin, sah auch noch anständig aus, jetzt eine Bosch W4AC. Mein Vespahändler meinte ne Vierer wäre die richtige.

      Ansonsten habe ich laut Papieren Standard - Zylinder und den Dell'orto SHB 16.10 drin.

      Mein nächstes Vorhaben ist es mal die Benzinzufuhr zu reinigen, also Vergaser, Benzinhahn und evt. Tank. Ich meine auch rausgelesen zu haben, dass es sonst an den Simmerringen liegen kann und ich entsprechend diesen Ballontest machen könnte.

      Bevor ich aber Vergaser und Tank ausbaue, oder sogar den Motor spalte, wollte ich hier nochmal nachfragen, ob ich das als absoluter Neuling so richtig beurteile.

      Ist es wirklich so umproblematisch den Vergaser zu reinigen / wieder zusammenzubauen?

      Danke schonmal,

      VespaTudine
    • Hallo,
      mach mal den Ballontest und den Vergaser sauber. Eventuell den Ansaugstutzen am Motorgehäuse neu abdichten und den Vergaser am Ansaugstutzen auch mithilfe eines eingefetteten Filzrings auch.
      Den Vergaser zu reinigen ist wirklich kein grosses Problem.
      Das Ausbauen des Tanks ist aber ziemlich friemelig.

      Kerze ist ok, bei ner fuffi ist aber ne etwas heissere W5AC nicht verkehrt.
      Roller-aus-Blech.de

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Anzeige ()

    • RE: Motor dreht von selbst hoch & keine Leistung

      ich würde wie so oft dir raten, dass du überprüfst ob der Motor im Bereich des Vergaser und Ansaugstutzens keine Falschluft zieht. Sprich Dichtungen überprufen und erneuern. Auch den Filzring im Ansaustuzen erneuern. Es sind Pfennigprodukte und danach würd ich schauen.

      Natürlich erstmal den Vergaser anschauen. wenn der verharzt ist, kann es das schon gewesen sein. Es kann auch sein dass das Stansgas zu hoch eingestellt ist und der Vergaser verharzt ist.

      Ich persönlich tippe mal auf falschluft.

      Spritzufuhr kannst du auch überprüfen. (Knicke im Schlauch, Rost im Tank,..) eben das übliche Program.


      gruß und viele erfolg.


      (Da ist mein Vorredner schneller gewesen)
      gruß

      Vespaholiker

      Die Besten Vespaschutzdecken zum unschlagbaren Preis nur hier MINUS 10% unter Dienstleistungen !!!

      Detailvideo: [url]http://www.youtube.com/watch?v=CUNJUcwmP54[/url]

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Vespaholiker ()

    • Wow, seid ihr schnell! Also Standgas würd ich mit meinen Minimalkenntnissen ausschließen. Das habe ich nur sehr langsam hochgedreht, weil sie mir sonst an der Ampel immer ausgegangen ist. Sie ist aber jetzt eher noch am unteren Limit, so dass ich immer noch mal ein wenig Zusatzgas geben muss.

      Vielen Dank schonmal für die prompte Hilfe, ich werd das dann endlich mal wagen mit dem Vergaser.
    • dann wird es falschluft sein oder ein Benzinmangel weshalb der motor hochdreht.
      gruß

      Vespaholiker

      Die Besten Vespaschutzdecken zum unschlagbaren Preis nur hier MINUS 10% unter Dienstleistungen !!!

      Detailvideo: [url]http://www.youtube.com/watch?v=CUNJUcwmP54[/url]

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Vespaholiker ()

    • So, der Vergaser ist draussen und zerlegt. War garnicht mal so einfach mit meinem Spezialwerkzeug. (So'n Kombibackenschlüssel fürs Fahrrad).
      Da muss ich dringend mal nächste Woche ein wenig aufrüsten.
      Zwischendurch kleine Regenschauer, die das Arbeiten im Freien dann erheblich komfortabler gestalten.

      Der Vergaser ist soweit auf den ersten Blick recht sauber. Habt ihr noch irgendwelche Tipps, wie man die Kanäle da ohne Ultraschallbad freibekommt? Muss ich da mit Waschbenzin vorgehen oder reicht auch mein Zippo - Feuerzeugbenzin?

      Der Luftfilter ist ziemlich versaut. Kann auch hier ein Problem sein?

      So, dann werd ich gleich mal Putzen und morgen einbauen. Meine ganze Wohnung stinkt nach Benzin.
    • beutze hierfür mal die suchfunktion, da stehen viele tipps wie der vergaser gereinigt werden kann. ich würd ihn mal in nen bezinbad legen. saß der vergaser schön fest auf dem ansaugstutzen? das ist das wichtigste. klemme auch ordentlich wieder anziehen. hier darf keine luft endweichen.
      luftfiter würd ich auc im benzinbad reinigen.

      gruß
      gruß

      Vespaholiker

      Die Besten Vespaschutzdecken zum unschlagbaren Preis nur hier MINUS 10% unter Dienstleistungen !!!

      Detailvideo: [url]http://www.youtube.com/watch?v=CUNJUcwmP54[/url]
    • Wie jetzt... ich würd sagen ... zu spät! Was meinst du mit Gesundheitsschäden?

      Aber mit meinem Luftfilter stimmt glaube ich eh etwas nicht. Ich poste gleich mal ein Foto... so wie der momentan aussieht filtert der höchstens Äste und Vögel.
    • ich weiß nicht wie die box von inne aussieht, müsst ich jetzt in der garage gucken, aber das ist alles andere als nen filter.
      gruß

      Vespaholiker

      Die Besten Vespaschutzdecken zum unschlagbaren Preis nur hier MINUS 10% unter Dienstleistungen !!!

      Detailvideo: [url]http://www.youtube.com/watch?v=CUNJUcwmP54[/url]
    • So Gaser ist sauber und wieder drin! Hatte ihn komplett auseinander und habe versucht jeden Kanal zu säubern. War nicht viel Dreck drin. Mit etwas Frimeln und Fingerspitzengefühl habe ich auch den Splint und die Züge wieder reinbekommen.

      Das hat wieder ein bisschen was gebracht, was die Beschleunigung angeht, aber das Hochdrehen besteht nach wie vor. Inziwschen auch im Standgas, wenn ich vorher mind. 5 Min. fahre. Heute habe ich versucht jemanden mitzunehmen, aber da musst ich fast anschieben um wegzukommen.

      Und noch etwas merkwürdiges: Wenn sie ne Weile stand, dann bekomm ich sie nicht mehr mit Kickstarter an, er gibt mir nichtmal merklich Kompression.

      Jetzt habe ich allerdings die Dichtungen im Gaser noch nicht getauscht, weil Sonntag ist. Noch andere Lösungsansätze ohne Ballon? Ich habe nämlich leider keine!

      Danke an euch und eure Begeisterung (für Vespe) und Geduld (mit mir).

      Edith teilt noch mit, dass er nach den magischen 5 Minuten dann ohne Probleme mit Kicker anspringt.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von VespaTudine ()

    • Ich habs nach der Anleitung auf Veni-Vidi-Vici-Vespa.de gemacht. Meint Vespaoldie mit seitliche Luftschraube die Hauptdüse?
      Und Gasschieberanschlagschraube dürfte die für das Standgas sein, oder?

      Ich probier später mal, ob diese Einstellung was verändert. Aber woran erkenne ich die "höchste Drehzahl". Allerniedrigste wird die sein, wo der Motor gerade noch alleine läuft ohne auszugehen, oder?
    • Original von VespaTudine
      Meint Vespaoldie mit seitliche Luftschraube die Hauptdüse?

      nein, die Geflügelmutter an der seite

      Original von VespaTudine
      Und Gasschieberanschlagschraube dürfte die für das Standgas sein, oder?

      ja

      Original von VespaTudine
      woran erkenne ich die "höchste Drehzahl

      wenn du die geflügelmutter weiter reindrehst nimmt die drehzahl wieder ab
      Roller-aus-Blech.de
    • Die einzigen Flügelmuttern an meinem Vergaser halten meinen LuFi am Vergaser.
      Ich hab links seitlich eine normale Schraube. Ist die Anleitung da auch für den SHB?

      Sollt ich vielleicht nochmal ein Foto vom ganzen Vergaser machen?
    • Original von VespaTudine
      Sollt ich vielleicht nochmal ein Foto vom ganzen Vergaser machen?


      gute Idee

      PS: Wie biste mit dem Ludi fortgefahren?
      Roller-aus-Blech.de

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Anzeige ()

    • So, da bin ich wieder.

      Im Anhang meine Bilderchen vom Gaser und ein kurzer Einblick in meinen Tank.

      Ich hab das mal so markiert, wie ich die verstanden habe:

      Rot: Gemischeinstellung
      Blau: Standgas
      Grün: Gaszugspannung

      Den Luftfilter habe ich gereinigt und wieder eingebaut.
      Keine Ahnung, ob der jetzt so gehört.
      Bilder
      • gaser1.jpg

        64,16 kB, 600×450, 398 mal angesehen
      • gaser2.jpg

        73,86 kB, 600×450, 344 mal angesehen
      • tank1.jpg

        52,32 kB, 750×562, 316 mal angesehen