Schwammiges Fahrgefühl an der Hinterachse

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Schwammiges Fahrgefühl an der Hinterachse

      Hi, ich hab in der Suche leider nicht das Richtige gefunden!

      Meine Vespa ist beim Fahren irgendwie recht schwammig! wenn wir zu zweit fahren gehts, aber ansonsten hab ich immer das gefühl, als ob das Hinterrad irgendwie unrund laufen würde! mit dem passt aber eigentlich alles! des vordere Federbein ist recht hart, des hintere allerdings recht weich! Kann es an den Federbeinen liegen oder an der Kurbelwelle (hat mir jemand neulich gesagt)??!

      EDIT: Kann leider nicht sagen, was für Federbeine ich drin hab und wie alt die sind! Weiß jemand evtl, wie ich selbst testen kann ob die noch gut sind??!

      Vielen Dank schonmal im Vorraus!
    • ganz doofe Frage, ist ds Hinterrad richtig herum eingebaut? Das Ventil muss vom Motor weg zeigen, bzw. müssen auf der linken Seite die 5 Muttern zu sehen sein und auf der rechten Seite auch 5.

      Falls das richtig rum ist, die Staubschutzkappe in der Mitte mal abmachen und nachschauen ob die Mutter richtig angezogen ist (mit Nm Knarre), der Sicherungskäfig drauf ist und der Splint auch (Diesen eh gegen nen neuen ersetzen).
      Du kannst auch versuchen das Rad hin und her zu beswegen, es sollte kein bis nur sehr wenig Spiel haben. Wenn es Spiel hat, dann ist die Mutter auf jedenfall nicht fest --> sehr gefährlich

      Viele Grüße

      Holger
      Ob das Normal ist?
      Na ich hoffe nicht!

      Es ist so herrlich wenn mein Glück andere unglücklich macht.
    • Wenn es schwammig wird, dann könnte es auch an den Silentgummis liegen.Entweder der am Motorblock oder der am Stoßdämpfer.Den letzteren würde ich alleine der Einfachkeit zu erst tauschen.
      Verkaufe ständig Teile PX, Cosa, PK
    • Ich fasse zusammen und fuege hinzu:

      • Felgen fest?
      • Zentralmutter der Trommel fest?
      • Reifendruck ok? V1.5 H1.8
      • Reifen zu alt (Die Flanken werden mit der Zeit weich und das Gummi wird sproede)
      • Silentgummis am Motor (in der Traverse und an der unteren Stossdaempferaufnahme) weich, rissig, sproede?
      • Lenkkopflagerspiel?
      • Spiel im vorderen Nabenlager?
      • Spiel im hinteren Abtriebslager?
      • Zustand der vorderen Stossdaempferaufnahme?
      • Zustand der hinteren, oberen Stossdaempferaufnahme?
      • Zustand der Stossdaempfer?


      Da irgendwo wird's liegen.
      Lieber zwei Damen im Arm, als zwei Arme im Darm.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Pornstar ()

    • Also, dankeschön schonmal für die vielen antworten! werd mich morgen gleich mal drüber machen!!!!

      @basti: Ja ich hab breitreifen mit nem kit drauf! ist auch so vom tüv abgenommen worden...müsste eigentlich alles passen...
    • Das heißt Mal gar nichts. Ein Breitreifen taugt nur zum Eisdielenposen. Die Fahreigenschaften werden definitiv schlechter. Ob das nun getüvt ist, oder nicht. Das ist was für Prolls, ich fahre selbst einen. Der kann gut für Dein Problem verantwortlich sein. Besonders wenn es sich um ein SIP Kit handelt.
      Lieber zwei Damen im Arm, als zwei Arme im Darm.