pk 50 xl 2 Scheinwerferlicht "BLITZT" auf ! Elektrikproblem !

  • HI alle zusammen,
    vorab ein paar daten um welches gute Teil es hier genau geht:
    PK 50 XL 2 Bj 91


    Folgendes Problem habe ich mit dem guten Erbstück:
    Wärend der fahrt "blitzt" das Licht vorne auf !
    Die Lampe leuchtet zwar aber wohl nicht in der Stärke wie es sein sollte
    Es tritt auch nicht immer auf das aufblitzen.
    Beim ersten mal hatte ich schon gedacht das mich der "Freund und Helfer" geblitzdingst hat !
    War aber nicht so.
    Wenn ich den Schalter Hi/Lo betätige,ändert sich ein wenig die stärke des Lichts aber Nachts ist das eher ein BLINDFLUG !


    Gibt es irgendein typisches problem mit dem Modell was das Licht anbetrifft ???


    Bin um jede Antwort dankbar.


    Mfg djexter

  • lenkerdeckel abmachen und gucken ob die verkabelung noch heil ist, spannung am licht messen und gucken ob die schwarze masse dran ist und in ordnung.

  • Stecker hinten rechts an der Traverse kontrollieren .. vielleicht auch da dein Problem ...

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Am einfachsten wäre, zuerst alle Kabelverbindungen auf festen Sitz zu prüfen, angefangen am Scheinwerfer selbst. Häufig lösen sich auch die Stecker am "Klemmbrett" unter der Kaskade.


    Würde ich alles zuerst prüfen, bevor ich in Ersatzteile investiere.

    Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.

  • 8|


    Öhm, meine Lösung für das vor Jahren mal da gewesene Problem steht doch da... losen Stecker am Klemmbrett unter der Kaskade wieder anstöpseln.


    Kann bei dir natürlich auch irgendeine andere Ursache haben.

    Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.

  • Hi alle zusammen,
    neuen gebrauchten Lichschalter eingebaut von einer Cosa 200,
    Spannung gemessen,Kabel und Stecker überprüft aber ohne grossen Erfolg !!!
    :wacko:
    Beim ersten probelauf blitze das Licht einmal wieder kurz auf aber nix zu sehen !
    Alle Kabel abgewackelt ob etwas lose wäre aber auch dieses hat nicht geholfen!!!


    Um weitere tipps wäre ich sehr dankbar!


    mfg Dj Exter

  • Die Birne werde ich mir nochmal genau unter die Lupe nehmen !!!
    Manchmal sind es ja die einfachsten Sachen warum irgendetwas NICHT geht !!!


    thx klatschen-)