PK 50 XL 2 springt nur ohne Choke an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 XL 2 springt nur ohne Choke an

      Hallo,

      bei meiner neuen Vespa stimmt irgendetwas noch nicht so ganz.
      Mit Choke springt sie so gut wie gar nicht an, ohne Choke dafür nach 3-4 mal treten mit etwas Gas. Hab mir gedacht, dass das Gemisch vielleicht zu fett ist und mir die Zündkerze angeschaut, die war allerdings braun, sollte also passen. Wenn sie mal warm ist, geht es ohne Probleme (ohne Choke).
      Woran kann das denn liegen?
      Ich wollte sowieso mal den Vergaser rausnehmen und saubermachen, und auf undichte Stellen untersuchen, denn unter dem Vergaser ist es feucht. Kann das damit zusammenhängen?
      Im übrigen war der Motor am Anfang abgesoffen, weil sie ein paar Monate rumstand. Nachdem der Mechaniker sie wieder zum laufen gebracht hatte, lief sie gut und sprang darauf hin beim ersten mal treten an, von daher machte ich mir darüber nicht weiter Gedanken... :evil: Er meinte, es war noch altes Benzin im Motor und jetzt sollte sie wieder laufen.
      Was schlagt ihr vor, was ich tun soll? Einfach erstmal den Vergaser checken und schauen wie es dann läuft? Hab das leider noch nie gemacht, meint ihr ich komme damit zurecht? Oder erklärt sich eine helfende Hand in München dazu bereit, mir ein wenig unter die Arme zu greifen? :rolleyes:

      Jonas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Quak ()