Ansaugbalg und Stutzen korrekt verbaut? Bild....

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ansaugbalg und Stutzen korrekt verbaut? Bild....

      Moinsen,

      nachdem ich heute den Motor wieder in meine Fuffi gehängt hab und nen neuen Ansaugbalg montiert hab sitz da alles ein wenig knapp. Hab den Balg andersrum montiert als ich das mal in ner Explosionszeichnung gesehen hab, der Balg ist konisch genau wie die Alumuffe auf dem Ansaugstutzen, deswegen erschien es mir so logischer. Trotzdem ist die Schelle zum Klemmen des Vergasers jetzt wirklich knapp sitzend....weiss nimmer wies genau orginal aussah! Ich mein wenn ich draufsitze wird der Stutzen ja noch einige Millimeter in die Vergaserwanne hineinschieben, aber das mit der Schelle in unbelastetem Zustand schmeckt mir nicht wirklich! Den Stutzen an sich kann man ja nun nich anders verbauen und am Schwingendrehpunkt hab ich auch nichts verändert logischerweise :D
      vll. sieht wer was aufm Bild.....

      mfg
      Bilder
      • Bild 008.jpg

        282,16 kB, 2.074×1.556, 420 mal angesehen
      www.vespa-schmiede.de

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ansaugbaron ()

    • hm der Balg sieht schon bisserl komisch aus - obs nun am Balg selbst liegt oder ob du was falsch gemacht hast kann ich aber nicht sagen
      wobei man da beim Einbau doch garnicht viel falsch machen kann

      naja so sieht das bei mir immer aus (wenn auch schlecht zu erkennen)






      auf jeden Fall ist da genug Platz für die Schelle
    • hmm das ist komisch. Einerseits scheint dein Balg anders herum montiert zu sein, offenbar ragt dein Ansaugstutzen aber auch etwas weiter in die Wanne zu ragen, allerdings kann das wohl kaum an der Montage liegen was soll da verkehrt sein^^ kann mir auch schlecht vorstellen dass der 75er Polini weniger in Richtung Wanne baut als der Orizylinder.... :(

      mfg
      www.vespa-schmiede.de
    • Also federbein hab ich eins aus der Schrottkiste gegriffen, weil mein Bitubo noch nicht eingetroffen ist, war aber aus ner Fuffi. Werde morgen nochmal mit nem anderen federbein vergleichen um das auszuschließen.
      Der Balg ist offenbar falschrum montiert bei mir und die Art Dichtlippe, die wie bei Alex gegen die Zylinderabdeckung drückt ist bei mir umgekrempelt und nimmt somit in Verbindung mit der verkehrten Einbaurichtung Platz zwischen Vergaser und Stutzen weg wenn ihr versteht :D

      Edit sagt außerdem, dass ich den Balg so montiert hab wie auf der angehängten Zeichnung, bei Alex schaut er genau andersrum aus und wär mir auch logischer so muss ich sagen!

      mfg
      Bilder
      • ansaugbalg.jpg

        107,36 kB, 1.024×744, 385 mal angesehen
      www.vespa-schmiede.de
    • wobei sich mir die Frage stellt ob hier wirklich der Stutzen zu kurz sein soll

      denn weit schaut der nie rein... die Alumuffe kann man auch noch um ein paar Milimeter auf dem Stutzen hin und herbewegen

      mach doch mal den Gummibalg da raus und steck den Vergaser drauf


      Edit: jo jo klare Sache, den Balg hast falschrum draufgemacht
      also erstmal das korrigieren und dann sehn wir weiter

      die "Dichtlippe" die du angesprochen hast drückt übrigens nicht gegen die Zylinderabdeckung sondern geht unter diese drunter

      probiers einfach aus, da kann man nich viel falsch machen

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von alexhauck ()