Springt einfach nicht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Springt einfach nicht an

      Hi

      Ich bekomm die Vespa ienfach net zum laufen...

      Funke ist da, Vergaser ist sauber,Hahn ist auf.

      Wenn ich den anschiebe passiert gar nix. Kipp ich etwas öl in den Zylinder (ZK öffnung) dann tut sich beim schieben etwas ganz kurz und dann ist wieder tote hose. Die Kerze ist nach dem anschieben ohne Benzin einzukippen Trocken!

      was kann das sein? die schwimmerkammer war voller sprit.


      MFG
    • Benzinhahn versopft?

      Denke ein 2 Takter funktioniert nach dem Unterdruckprinzip.
      D.H. wenn sich der Kolben bewegt zieht er ein Benzin- Luftgemisch aus dem Vergaser.

      Wenn aber vom Tank nichts kommt, kann er nichts ziehen.
      Würde evtl. erklären warum die Kerze trocken ist, obwohl die Schwimmerkammer voll ist.

      Oder die Hauptdüse ist verstopft.
      => selbes Problem.

      Zieh doch einfach mal den Benzinschlauch vom Vergaser ab und schau ob Benzin aus dem Schlauch rauskommt wenn du den Hahn aufdrehst.
    • ebschen geschaut...der Hahn ist ok. Es kommt also kein prit vom vergaser in den Zylinder. Die Vergaser wurde gestern gereinigt.

      Werd ihn gleich nochmal reinigen....woran könnte es sonst noch liegen wennd er vergaser ok ist.?
    • Original von tupackiss
      ebschen geschaut...der Hahn ist ok. Es kommt also kein prit vom vergaser in den Zylinder. Die Vergaser wurde gestern gereinigt.

      Werd ihn gleich nochmal reinigen....woran könnte es sonst noch liegen wennd er vergaser ok ist.?


      Also dann würd ich sagen die Hauptdüse ist zu.
      Auch am logischsten wenn die Schwimmerkammer voll ist und aus dem Benzinhahn Sprit kommt, nur in den Zylinder kommt nichts.
    • Die standgas schraube ein bisschen weiter rein drehen. Hab sowas auch gehabt. Auch die borung für die neben düse checken, allein da durch sollte die kerzr nass sein. Haupt könnte verstopft sein aber ich habe ein laufende Vespa gehabt mit verstopft HD und durch die neben düse und choke gelaufen.
    • soooooooooooooooooooooooo......


      erstmal danke für die Hilfe!

      Aktuleller Stand:


      Vergaser gereinigt --->HD war zu

      Roller hin und her geschoben und es tat sich wie immer nix. Aus Wut bin ich beim anschieben richtig schnell gerannt und siehe da - Läuft!

      zwar nur kurz aber er lief. Im stand lief er ganz gut und nahm auch gas an....dann sank die drehzahl und der nahm kein gas mehr an und ging aus. Beim zweiten mal genauso. Beide male war die ZK Klitschnass.


      Was kann ich jetzt machen?


      MFG
    • Der Tank muss sauber sein ich habe ihn beim restaurieren komplett gereinigt und neue Filer eingestetzt.

      Der Fehler liegt meiner Meinung nach bei dem Vergaser. leider habe ich an meinem anderen Roller einen 30er PWK Vergaser und so nen Altes Dingens hab ich noch nie gesehen.

      Wie sollte ich die weisse Flügelschraube einstellen und welche anderen schrauben sollte ich einstellen? hab se nach dem Zusammenbau einfach so reingeschraubt


      MFG
    • Original von tupackiss
      ...
      Wie sollte ich die weisse Flügelschraube einstellen und welche anderen schrauben sollte ich einstellen? hab se nach dem Zusammenbau einfach so reingeschraubt


      MFG


      Ok, die PK hat also ne Flügelschraube.
      Kenn mich mit den PK Modellen nicht aus.

      Aber ich würd jetzt mal sagen wenn du Sie einfach reingeschraubt hast, liegt da das Problem.
      Schau mal hier: vergaser einstellen