PX 80 fährt nur mit choke

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • PX 80 fährt nur mit choke

    Hallo zusammen,

    ich habe schon einege Einträge gelesen aber noch nicht die Lösung meines Problems gefunden.
    Besagtes Problem ist, dass meine PX 80 nur mit choke läuft- schiebt man den choke zurück geht sie nach 100m aus!
    Ich habe den Zylinder, die Benzinzufuhr, den Veraser und die zwei oberen Düsen überprüft und gereinigt. Sieht eigentlich alles ganz ok aus. Was ich jetzt noch gelesen habe und ausprobieren könnte wäre:

    -Tankdeckelentlüftung überprüfen
    -Standgasschraube regulieren
    -Gemischschraube regulieren

    Hat noch jemand einen Rat für mich.
    Ich würde mich sehr freuen wenn ich die Vespa mit eurer Hilfe wieder zum Laufen bringen würde.

    Viele Grüße,
    matros...
  • RE: PX 80 fährt nur mit choke

    Schau doch mal ins F.A.Q da ist ne genaue Beschreibung für SI Vergaser von mir drin. Warscheilich ist deine ND zu klein oder die HD zu groß.
    Es kommt nicht darauf an wie teuer deine Teile sind sondern was du daraus machst!!
  • Also Falschluft definitiv nicht denn dann würde er hochdrehen. Es kann sein das ein wenig Dreck reingekommen ist und eine Düse verstopft hat. Den Gaser einfach mal ausbauen alle Düsen reinigen oder durch neue ersetzten und den Gaser auch, am besten im Ultraschallbad. Dein Optiker oder Goldschmied um die Ecke hat so ein Teil einfach mal fragen.
    Es kommt nicht darauf an wie teuer deine Teile sind sondern was du daraus machst!!
  • Ich hatte das Problem auch erst... Bei mir war es die Gemischschraube! Da ich aber eh einen Neuen Zylinder mit mehr Hubraum verbaut habe mußte ich das sowieso nachstellen...

    Aber ich denke das da einstellen die Lösung sein könnte!
    Meine Kleine Vespe:
    Vespa PX 125 Lusso
    177cc Polini, 24/24er Vergaser (Drehschieber in Planung), Rennwelle, Mark One righthand (Ist grade beim Schweißer :'-( )