PK50 fängt an zu stottern nach einiger Zeit

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK50 fängt an zu stottern nach einiger Zeit

      Meine Pk 50 XL hat leider ein kleines Problem in letzter Zeit.
      Sie springt eigentlich gut an, fährt ne Zeit ganz gut und dann irgendwann fängt sie an zu stottern und geht aus. Danach geht nix mehr. Manchmal is die Zündkerze feucht. Es gibt Phasen da läuft se gut dann wieder nich. Hab schon die Zündkerze gewechselt und den Vergaser gereinigt. Wat kann das sein?
      Danke schonma für eure eventuelle Hilfe.
      yohman-)
    • Hast Du vor dem Problem an der Vespe etwas geschraubt? Wenn ja, was?



      Wenn nein: Wie hast Du den Vergaser gereinigt?



      Ich weiß: Viele Fragen keine Antworten. Aber Dein Problem ist relativ
      schwer einzugrenzen. Deinen Ausführungen nach zu schließen, tippe ich
      als erstes auf Dreck im Gaser oder Benzinhahnfilter. Kann aber -
      solltest Du vor dem Problem geschraubt haben - auch an etwas anderem
      liegen.



      Beste Grüße,

      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • hatte die vespa komplett zerlegt udn wieder zusammen gebaut. Lief auch über ein halbes jahr richtig gut. Vergaser habe ich mit benzin ausgewaschen und mit m Kompressor ausgeblasen. Sonst hab ich eigentlich nichts gemacht. Hab den Vergaser nochmal neu eingestellt und wie gesagt Zündkerze getauscht.
    • Also: Vergaser raus. Ab 09.03.09 bei Aldi das Ultraschall-Reinigungsgerät für Schmuck holen (19,90) und den Vergaser darin gründlich reinigen. Dann kann's zumindest nicht mehr am Dreck im Gaser liegen.

      Die von Dir beschriebene Reinigung hättest Du Dir ggf. schenken können. Mit Druckluft und Benzin zu reinigen ist i.d.R. nicht ausreichend.

      Ansonsten würde ich mir den Keil am Polrad noch anschauen. Vielleicht hattest Du den damals nicht richtig verbaut und inzwischen ist das Teil hinüber. Dann kann die kleine nicht mehr richtig zünden und läuft deshalb auch nicht mehr regel-/gleichmäßig.
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Automatix ()

    • war heut beim scootercenter und hab mir n 75ccm satz gekauft. eingebaut, vergaser und sonst was alles nochma sauber gemacht und jetzt läufts wieder....hoffe das hält jetzt auch mal ne zeit. sonst muss ich mich nochma ans Forum wenden. Danke auf jedenfall schonma 2-)