PK 50 XL auto elestart geht nach kurzer Zeit aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 XL auto elestart geht nach kurzer Zeit aus

      Nachdem ich das Standgasproblem bei meiner PK xlI Auto elest. gelöst habe hat sich einneues eingestellt.

      Wenn ich ein paar Minuten gefahren bin ohne choke bei warmen Motor geht dieser aus. Sobald ich den Choke ziehe läuft sie nach ein paar

      Umdrehungen wieder. Vergaser zum 100ten mal auseinander gebaut, alles gereinigt und duchgepustet aber selbes Problem.

      Tank ausgebaut, Bezinhaus raus, Filter gereinigt, neuen Spritschlauch und neuen Spritfilter verbaut aber selbes Problem.

      Jemand nen Tip was das sein könnte ? evtl. die Kerze ? Die ist recht neu, hat aber an einer Seite des oberen Kontakts das Aussehen als ob sie dort leicht angeschmolzen waere. Bin sonst mit meinem Latein am Ende.
    • auf jeden fall mal ne neue kerze... wenn da schon was "angeschmokzen" ist (würd ich gern mal ein bild von sehen)
      vielleicht musst du auch eine größere hd einbauen
      ausserdem würd ich den filter sowieso rauswerfen.. gab bei meiner immer probleme das ding... und brauchts ja auch nicht...
      INN-TEAM
      Sektion Rosenheim

      Sei immer Du selbst mein Sohn
      Es sei denn, Du hast die Möglichkeit Batman zu sein
      Dann sei Batman!

      PKRacer:
      Also wenn das wirklich ernst gemeint war, gebe ich mich an dieser Stelle einfach geschlagen...
    • RE: welche Kerze ?

      Vespa Fahrer Avatar

      CGN Scooter schrieb:

      welche Kerze waere denn zu empfehlen. Nix tuning.
      mach mal die original Kerze rein... Und fahr mal Dein original Setup ;) Ich wees nicht wat Du neu eingestellt hast aber da ist wohl der Fehler... Hast bei Deinen Tests den LuFi Deckel drauf??? Wenn nicht vergiss es.... !!! LG M.
      [url]http://hhmypearl.blogspot.com/[/url]
    • Ist der Gaser mechanisch in Ordung?

      Wie hast Du den Vergaser gereinigt? Wenn nicht mit Ultraschall, dann kann's sein, dass sich immer wieder neue Schmutz-/Schwebeteilchen lösen und die Düsen zusetzen.

      Ist alles rund um den Vergaser dicht? Falschluft kann ebenfalls dazu führen, dass Dir der Motor im Stand ausgeht.

      Jetzt hast Du ja neue Aufgaben :D

      Melde Dich, wenn das Problem nicht zu lösen ist.

      Beste Grüße,
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde