powerverlust bei längerei fahrt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • powerverlust bei längerei fahrt

      hi

      und zwar habe ich folgendes problem. wenn ich mit meiner v50 fahre merke ich nach einer weile, dass der roller nicht mehr so zieht auch wenn ich gas gebe. es ruckelt einfach und wenn ich den schock ziehe fährt es nochmal ohne ruckel.

      wo liegt das problem

      mfg aus berlin
    • Mal übersetzt wenn Du den Choke ziehst fährt sie normal ? wenn dem so ist ist deine Hauptdüse zu klein.

      Solltest aber ein bischen mehr Infos geben was für ein Set Up irgentwas anderes angebaut plötzlich aufgetreten usw.
      Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
    • naja es zieht dann dann besser an ohne zu ruckeln wenn ich den choke ziehe. die hauptdüse liegt doch in dem vergaser oder.

      ich muss sagen ich habe nur den vergaser gereinigt alle teile gehören dazu ich habe nicht geändert.
    • bau mal den vergaser aus und nimm den schwimmerkammerdeckel ab.
      die messingfarbene schraube in der mitte ist die HD. schraub die raus und schau ob sie verstopft ist (hört sich so an) und schau auch gleich welche größe sie hat (steht klein drauf) und check ob sie zu deinem setup passt.

      gruss.
    • das werde ich machen. sag mal kann es sein, das es auch an der zündkerze liegen könnte. da war eine rechtkomische drin jetzt habe ich eine aus einem vespashop gekauft und es geht erst mal ohne ruck.

      könnte da was dran sein
    • Hallo,

      grundsätzlich kann man bei sowas mit guten Chancen auf die Zündung tippen, was nicht ganz passt wäre dann, dass sie mit Choke besser läuft....
      Zündungsprobleme bei warmen Motor hängen meist mit dem Kondensator zusammen, solltest du evtl. mal auf Verdacht tauschen der kostet so um die 6€....

      mfg
      www.vespa-schmiede.de
    • Der Kondensator befindet sich auf der Zündgrundplatte. Sprich runter mit dem Lüfterrad und Grundplatte freilegen, dann siehst du den Kondensator auf ca. 12Uhr, also ganz oben. Gehen ein bzw. zwei Kabel dran (gelb und rot).
      Hatte bei mir ähnliche Symptome die mit dem Tausch des Kondensators Geschichte waren.

      mfg
      www.vespa-schmiede.de