Et2 Springt einfach nicht mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Et2 Springt einfach nicht mehr an

      Hallo,
      Ich habe ein großes Problem mit meiner Vespa Et2 50ccm.
      Während meiner letzten fahrt wurde sie plötzlich langsamer als hätte sie keine Kraft mehr, nach 3 Sekunden fuhr sie dann wieder als wär nie was gewesen. Als ich dann nach einiger Zeit angehalten hab um kurz was einzukaufen und ich wieder losfahren wollte, sprang sie (trotz 10 minuten lang Kicken) nicht mehr an.
      Als erstes habe ich gecheckt ob die Zündkerze in Ordnung ist. Also Funken habe ich.
      Daraufhin habe ich geguckt ob am Vergaser nichts Kaputt ist. Alle Düsen sind frei und Kommt auch in den Zylinder (Zündkerze feucht).
      Meine nächste Idee war das möglicherweise nicht genug Druck auf meinem Zylinder ist, also habe ich es mit einem Messgerät getestet und es sind 5 bar(sollte doch reichen oder?)
      Daraufhin habe ich mir überlegt, ob es nicht möglich ist, dass die CDI(Zündbox heißt die glaub ich) defekt ist und er deßhalb zum Falschen Zeitpunkt zündet. Also habe ich mir eine von einem Freund ausgeliehen, der den gleichen Roller hat.Geholfen hat dies leider auch nicht.
      Heute hatte ich beim Basteln eine kurze Fehlzündung, das wars aber auch schon.
      Ich bin am verzweifeln weil ich einfach den Fehler nicht finden kann. Vielleicht hat einer von euch ja schonmal sowas erlebt oder eine Idee was es sein könnte.
      Vielen Dank im Vorraus.
      MfG
    • Ich kann Dir nur sagen bei unseren älteren Modellen sollte der Druck bei 8,5 bar liegen, also würde ich behaupten das Du zu wenig Kompression hast was vielleicht eine Folge von einem Kolbenring bruch ist ein Anruf bei deinem Piaggio Händler sollte da aber für aufklärung sorgen die können Dir dann auch sagen was Du für ein Kompressionswert haben solltest bei deinem Modell.
      Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
    • Danke für den Tipp, werde da wohl mal anrufen die nächsten Tage. Ich habe nur nie Lust dort anzurufen, weil die immer verdammt unfreundlich hier sind und als Auskunft immer nur sagen "Bring den vorbei und wir checken den mal durch, das kann ich dir nicht sagen ohne das ich den Roller gesehen habe."
      Vielen Dank noch ma
    • Original von fur14n
      "Bring den vorbei und wir checken den mal durch, das kann ich dir nicht sagen ohne das ich den Roller gesehen habe."

      Ist ja auch richtig! Man kann ja auch nicht beim Onkel Doktor anrufen und ihm sagen: "Sie Herr Doktor mir gehts nicht gut! Was kann das sein?" :P

      Klingt aber so als würde sie Kompression verlieren! Tippe da auch wie Moskito auf Kolbenring!
    • Eine Wegfahrsperre hat sie nicht. Ich glaub das Problem wird einfach daran liegen das der Motor verrottet ist. Als ich ihn letztens auseinander gebaut habe, ist mir jede 4 schraube im gewinde abgebrochen. Selbst ein leichter schlag vorher, hat daran nichts geändert. Außerdem sind 4 Zähnchen an dem Mond hinterm Kickstarter, in der Variomatik weggebrochen, das heißt kicken kann ich auch nicht mehr. Ich muss mir jetzt wohl irgendwie nen neuen Motorblock kaufen. Aber trotzdem danke für eure Hilfe.
      MfG

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Nick50XL ()