Nach Motorrevision bläst der Sprit rückwärts aus dem Vergaser und Motor läuft nicht mehr.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Nach Motorrevision bläst der Sprit rückwärts aus dem Vergaser und Motor läuft nicht mehr.

      Hallo Leute,

      hier erstmal die Fakten: Vespa Vba1T Bj.59 bisher alles original

      Habe den Motor überholt, neue CDI Zündung eingebaut weil ich mit der alten Probleme hatte, neue Kurbelwelle (Nachbau) eingebaut. Die Kurbelwelle hat das Gehäuse leicht gestreift und wenn ich ehrlich bin, hab ich am Alugehäuse bisschen abgeschmirgelt.

      Jetzt hat mein Baby einen tollen Zündfunken, ca. 4bar Kompression und ein grosses Problem. Der Motor läuft nicht mehr an, der Sprit wird nicht mehr in den Vergaser gezogen sondern mehr nach oben aus dem Vergaser geblasen. Am Vergaser hab ich nix geändert. Es entsteht einfach kein Unterdruck mehr der den Sprit in den Motor ziehen könnte.

      Nach ausführlicher Recherche hier im Forum habe ich gemerkt, dass wsl. die Funktion des Drehschiebers nicht mehr läuft. Nun meine Frage:

      Was kann ich tun?

      - Membranvergaser einbauen (mit Originalwelle)

      - Zylinder mit Direkteinlass

      Wie kann ich das ganze ohne arm zu werden ausbügeln? DANKE!!!
    • Der Motor dreht frei, ist leichtgängig und schien i.O. zu sein.

      Der Versuch mit dem Öl ist leider negativ ausgefallen ==> Undicht

      Natürlich ist die Kurbelwelle "Made in India", drum hab ich ja erst dran rumfummeln müssen, aber ich denk jetzt ists zu spät...
    • Würd erst mal den Einbau der K-Welle/Dichtring Kulu(richtigrum drin?) überprüfen,bevor du jetzt die alte Lady auf Membranschlampe umbaust.Dazu muß leider der Motor wieder auseinander.Wenn der Motor dann in 2 Hälften ist kannst du den Einlaß besser überprüfen,und ggf die Kurbelwelle mit Kulu verbauen und auf richtigen Sitz der KW-Wangen zur Drehschieberöfnung prüfen.
      Set Up: 221 Malle Döner mit allem.
    • Dichtringe -Simmerringe immer wechseln wenn der Motor offen ist,Schaltkreutz auch.Gibt nichts ärgerliches als wegen ein Paar Euronen den Motor wieder spalten zu müßen.
      Set Up: 221 Malle Döner mit allem.
    • Vespa Fahrer Avatar

      climber8888 schrieb:

      Ja, wie gesagt Schaltkreuz und der Rest sind getauscht.

      Aber ich bin mir leider fast sicher, dass es am Abschluss Kurbelwelle und Gehäuse zurückbläst...was nun...


      Kann es sein, dass die neue Welle anders ist als die origiale, hast Du mal verglichen ?

      Wo genau ist der Drehschieber denn jetzt undicht.

      Übrigens, unter dem Kuluseitigen Siri sitz das große Kugellager, was ich beim Verbau einer neuen welle auch gewechselt hätte.
    • Hab die alte Welle leider nicht mehr...mein Dad war schneller am Wertstoffhof als ich schauen konnt.

      Also als erstes hatte ich vermutet, dass es seitlich an der Wange undicht ist, daraufhin habe ich die Welle ein bisschen in axialrichtung korrigiert um das auszuschliessen. Ich werd mal noch genauer schauen wo´s überall bläst falls das jemand eine Hilfe ist.

      Übrigens Danke mal zwischendurch für die rege Beteiligung und Anteilnahme an meinen Anfängerfehlern
    • Hier wird über undichte Drehschieber und Simmerringe orakelt. Ich habe schon viele Rüben auf meiner Werkbank gehabt. Da war keine dabei, die aufgrund von Undichtigkeiten nicht gelaufen wäre. Ist die Karre undicht läuft sie wie ein Sack Nüsse, aber sie läuft irgendwie. Wenn ich so lese, dass Du die Zündung modifiziert hast, mache ich mir da mehr Gedanken um den Funken bzw Zündzeitpunkt. Blowback aus dem Vergaser ist eine normale Geschichte. Wer es noch nie gesehen hat, vermutet schnell einen Defekt.
      Lieber zwei Damen im Arm, als zwei Arme im Darm.
    • Der Zündfunke ist mit der CDI schöner denn je zuvor. Der Zeitpunkt ist glaub ich bei 18° vor wie laut Hersteller.

      Das doofe ist, ich hab mal mit ner VBB verglichen: Dort wo der Vergaser die Luft ansaugt, hat die meinen Daumen beim ankicken sauber reingezogen! und meine ist da eher so eine Mischung aus ziehen und viel viel blasen! Was michauch an der Welle zweifeln lies, aber er hat die gleiche verbaut (von wegen Steuerzeiten und so...)
    • Vespa Fahrer Avatar

      climber8888 schrieb:

      Mischung aus ziehen und viel viel blasen

      Das wenn unser Porno hört, du du du!
      Kolbenring da?Wenn du Zündung sauber einngestellt hast,Funke da,sagst du. 4Bar Druch ist nicht viel.Mach doch mal den Zyli runter,dann kannst du das schon mal ausschließen.
      Set Up: 221 Malle Döner mit allem.
    • Was kann denen fehlen?

      2 neue sind drin, auf die richtige Position sind sie gedreht und die einzige Bewegung die die Dinger hatten war durch den Kickstarter betätigt

      Ist das richtig was ich hier im Forum gelesen hab, dass die eigentlich bis zu 8bar bringe sollt?
    • Wenn du nur 4 Bar hast ist das zu wenig,muß man sich die Frage stellen wo der Druck hingeht.Kuluseitig/Limaseitig über den Simmerring, oder über den Zyli/ Kolbenringe,undichter Zylinderfuß/Kopf.Check die Ringe,ist nicht der erste Ring der bei der montage bricht.
      Set Up: 221 Malle Döner mit allem.